Колин Уилсон - Башня

1 Колин Уилсон

Найла мучила бессонница. Он подошел к окну и выглянул на улицу.
Проспект внизу был залит призрачным лунным светом.
Вокруг не было ни души. А вдалеке, если встать в угол комнаты, виднелась Белая башня, словно светящаяся изнутри таинственным ровным сиянием.
Юношей вдруг овладело невыразимое, смутно влекущее чувство. Подобно луне, она казалась отдаленной, недосягаемой, неприкосновенной.
Сейчас он не думал ни о Мерлью, ни о ком бы то ни было еще; все внимание замкнулось на башне.
Найл поднял лежавшую на стуле металлическую трубку и потянулся к кнопке. Удивительно: нажимать ее на этот раз не понадобилось, она раздвинулась сама.
Наконечник вызывал пощипывание в пальцах; ощущение такое же, как нынче утром, когда приложился ладонями к башне.
Юноша ступил в коридор, прикрыв за собой дверь.
Кто-то в дальнем конце коридора прошелестел вверх по лестнице - должно быть, одна из служанок.
Найл остановился, переждал, пока она не поднимется, и прошел на верхнюю площадку. Едва начав спускаться, он услышал, как чуть слышно щелкнул язычок дверного замка.
В коридоре показалась Мерлью.
Найл видел, как она тихонько постучала в дверь его комнаты; чуть подождав, повернула ручку и вошла. Найл решил спускаться дальше.
В огромной парадной было пусто. Попробовал главную дверь - заперта.
А вот выход во внутренний двор оказался открыт, равно как и ведущие на улицу ворота.
Найл не пытался укрываться.
Он знал, что смертоносцы охотятся с помощью воли, а не зрения, и странное внутреннее спокойствие давало ощущение неуязвимости.
Башня с надменной безучастностью возвышалась в конце проспекта. Даже исполинские соседние здания в сравнении с ней как бы мельчали, а свет луны будто увеличивал ее в размерах.
Взгляд идущего по проспекту юноши был прикован к белому светящемуся столпу.
Выйдя к площади, он увидел двух бойцовых пауков, недвижно караулящих вход в здание с черным фасадом. Они безо всякой агрессивности наблюдали, как Найл пересекает площадь: видно, у двуногого действительно есть неотложное поручение, коли он безо всякой опаски вышагивает по площади в запретный час.
В непосредственной близости от башни воздух все еще попахивал порохом. Земля под ногами в том месте, где сегодня спешно подсыпали грунт, была мягкой и податливой.
Найл медленно тронулся вокруг подножия башни, неотрывно всматриваясь в молочно-белую поверхность.
Вблизи свечение даже перекрывало лунный свет, словно действительно сочилось изнутри.
А тело постепенно наводнялось странным, крепнущим предчувствием.
Трубка ощутимо покалывала повлажневшую ладонь, словно выстреливая крохотные округлые искорки незримого света. Нечто подобное он испытывал в прошлом, когда выискивал воду в пустыне, а теперь неуловимая тяга словно сама влекла его к определенному месту на северной стороне башни.
По мере приближения, потаенная уверенность крепла.
Найл обеими руками взялся за концы трубки. И едва он сделал это, как тело его словно пробило разрядом.
Голова закружилась, закачалась под ногами земля. Найл пьяно поднял непокорную голову. Башня была непередаваемо огромной, ум заходился при попытке осмыслить, где у нее вершина.
Трубка нечаянно чиркнула о поверхность, и головокружение, резко усилившись, стало невыносимым.
Ноги подкосились, и он, тяжело покачнувшись, начал безудержно валиться в темный, бездонный омут.
Но муть рассеялась, и не было уже темноты, а только свет.
Найл стоял внутри башни.
Ощущение, что он находится именно в башне, продлилось ровно столько, сколько требуется глазам, чтобы привыкнуть к свету.
Молнией полыхнуло осознание происшедшего, и у Найла перехватило дыхание. Оказалось, он стоит на отлогом морском берегу.
Секунду думалось, что все это ему лишь снится. Но невозможно было усомниться в достоверности волн, бьющихся в десятке метров, или в скользковатых на вид, покрытых водорослями острых камнях, уступом вдающихся в море.
В том, что именно произошло, сомнения не было. Уж сколько сказок и легенд доводилось слышать от деда; невозможно было не распознать искусные колдовские чары.
Распахнутыми глазами юноша оглядывал влажно-голубые небеса, нескончаемую цепь утесов, теряющуюся вдали, и все пытался как-то освоиться в создавшемся положении.
Прохладное дыхание свежего ветра, белые облака, бороздящие небосвод, указывали, что его занесло далеко от пустыни. Деревья, оторачивающие вершину утеса, откровением не стали. Правда, были они выше, и зелень темнее, гуще.
Вода имела угрюмо свинцовый цвет и казалась студенее на вид, чем море, по которому довелось плыть два дня назад.
Найл принялся снова озирать берег, и неожиданно заметил старца, сидящего на камне.
Юноша вздрогнул: он мог бы поклясться, что несколько секунд назад берег был совершенно безлюден.
Теперь уж сомнения насчет колдовства развеялись окончательно.
Когда старец поднял голову, пришлось поневоле вздрогнуть еще раз: Найл узнал своего деда Джомара. Лишь подойдя ближе, он стал замечать различия.
Этот человек выше, и взгляд совершенно иной, чужеземный какой-то.
Вместе с тем сходство было поразительное, он вполне мог сойти за брата Джомара.
Когда Найл приблизился достаточно, тот встал.
Его одеяние изумляло своей нездешностью. Сероватое, вплотную облегает тело от шеи до самых ступней.
Штанины внизу переходят в блестящие черные башмаки.
Найл поднял руку ладонью наружу - так приветствуют друг друга жители пустыни.
Поскольку незнакомец был гораздо старше, невежливо было затевать разговор первым.
Старец улыбнулся. Глаза у него были светлые, серо-голубые.
- Тебя зовут Найл. - Это был не вопрос, а скорее утверждение.
- Да, господин.
- Не стоит называть меня господином. Мое имя Стииг. Уж лучше зови меня так. Здравствуй.
Старец неуловимо отстранился, упредив движение Найла, думавшего дотронуться до него предплечьем в знак приветствия.
- Касаться меня не нужно, ни к чему. - Старец улыбнулся, явно не желая обидеть юношу. Указал на камень:
- Не желаешь присесть?
Найл опустился на покрытый путаницей водорослей камень.
Старец опустился на прежнее место и несколько секунд молча глядел на юношу. Затем спросил:
- Знаешь, где ты находишься?
- Я... я был внутри Белой башни.
- Ты и сейчас в ней. Закрой-ка глаза. Найл повиновался.
- А теперь проведи рукой по камню, на котором сидишь.
Найл провел и с удивлением почувствовал, что у камня гладкая плоская поверхность.
Открыв глаза, он глянул вниз: зеленая паутина водорослей, изъеденный гранит. Коснувшись, он убедился, что очертания обманчивы; кончики пальцев ощущали что-то, напоминающее отполированное дерево.
- Сними сандалии и прикоснись ногами к песку, - велел старец.
Найл так и сделал.
Надо же! Ноги ступили на идеально ровную поверхность.
Когда он по ней ходил, у него и тени сомнения не возникало, что это песок, настолько натурально тот смотрелся.
- Ты, наверное, великий чародей, - произнес негромко Найл.
Собеседник покачал головой.
- Никакой я не чародей. - Он кивком указал на берег. - И это вовсе не колдовские чары. Все это называлось в свое время панорамной голограммой. Когда люди еще жили на Земле, это был обычный аттракцион в детских парках.
- Ты знаешь что-то о той поре, когда люди были хозяевами Земли? - затаив дыхание спросил Найл.
- Я знаю о ней все.
- А сам ты один из древних людей? Старец покачал головой.
- Нет. По сути, меня здесь нет вообще, в чем ты убедишься, если попробуешь до меня дотронуться.
Он протянул руку. Когда Найл попытался ее сжать, пальцы прошли насквозь, ничего не ощутив.
Однако юноша ничуть не встревожился. Улыбка у старца была такой располагающей, а манеры такие открытые и естественные, что бояться его, очевидно, совершенно не было причины.
- Но ты, наверное, очень стар?
- Отнюдь. Я гораздо младше тебя. По сути, мне от роду лишь несколько минут. - Старец улыбнулся растерянности юноши. - Не беспокойся. Все разъяснится по порядку, должным образом. Хотя думаю, прежде чем начать, нам надо будет перейти наверх.
Найл бросил смятенный взгляд на небо. А оно истаивало на глазах.
Вместо него проступили очертания белого, слабо фосфоресцирующего купола.
Там, где виднелись уходящие вдаль утесы, теперь плавно круглились стены башни. Не было уже и покрытого морскими травами камня, а был просто гладкий табуретик из светлого дерева. Старец сидел на таком же.
В остальном, это округлое помещение казалось пустым, за исключением столпа в самом центре, устремленного из пола в потолок. Однако поверхность колонны была не ровной, а плавно переливающейся, словно там, внутри неспешно клубился дым.
Старец поднялся.
- Ну, что, хочешь, пойдем со мной? Он приблизился к столпу и исчез в нем, попросту истаял. Но откуда-то изнутри, из-под дымчатой поверхности донесся его голос:
- Шагай, как я.
Послушавшись, молодой человек почувствовал, как белый туман окутал его и повлек вверх. Секунда, и Найл с легким толчком остановился.
- Теперь еще раз шаг вперед, - послышался голос.
На миг Найлу показалось, что он стоит под ночным небом.
Над головой виднелась луна, звезды, вокруг безмолвно раскинулся город пауков.
Вон оно, метрах в двухстах, здание с черным фасадом - обиталище Смертоносца-Повелителя.
Различались даже бойцовые пауки, застывшие на страже возле входа. Но когда, шагнув вперед, Найл протянул руку, то наткнулся на стекло.
Оно было таким прозрачным, что совершенно не отражало света, наполняющего помещение. Найл указал на бойцовых пауков.
- А им нас оттуда видно?
- Нет. Свет может проникать в эти стены, но обратно не выходит.
Помещение было уютно обставлено мебелью, в целом похожей на ту, что во дворце у Каззака.
Кресло и диван обтянуты гладким черным покрытием, похожим на кожу, на полу мягкий черный ковер. Необычным было лишь устройство - большой черный короб, стоящий возле прозрачной стены. На его скошенной лицевой части находилось подобие окошка из матово-белого стекла.
Многочисленные кнопки, рядком идущие сверху вниз, чем-то напоминали загадочную машину, которую Найл некогда обнаружил в пустыне.
- А это еще что такое? - поинтересовался юноша.
- Самый ценный здесь предмет. Он один стоит больше, чем весь этот город.
- А что он делает?
- Для начала, он создает меня. Найлу вспомнились легенды о сотворении мира, что в детстве рассказывала мать.
- Это... бог? - спросил он робко, сам стесняясь своего вопроса.
- Ну, нет. Это всего-навсего машина.
- А я думал, создавать может только бог.
- Не совсем так. Ты же создаешь меня. Утверждение было настолько нелепым, что
Найлу оставалось лишь сидеть, вытаращив глаза.
- Я реагирую на твои вопросы и ответы. Даже моя внешность заимствована из твоей памяти.
Найлу потребовалось время, чтобы все это осмыслить.
- А башня?
- Эту башню создали люди, прежде чем оставить Землю. Вначале здесь предполагалось создать музей - место, где воссоздается история планеты и человеческого общества. Когда строительство уже близилось к концу, людям стало известно, что Земле предстоит пройти через хвост огромной радиоактивной кометы.
- А что такое комета?
- Сейчас покажу. Смотри.
Не успел старец договорить, как небосвод на глазах изменился.
Полная луна превратилась в узенький месяц-серпик, зависший над силуэтами зданий.
Неожиданно преобразились и сами здания. Их окна наполнились светом, а фасады тех, что выходят на площадь, заиграли фонарями подсветки.
А на южном небосклоне, прямо над главным проспектом, распустил космы мохнатый огненно-белый султан света, отягченный в нижней части зеленоватым, светящимся наконечником.
Это чем-то напоминало застывший росчерк падающей звезды. Найлу много раз доводилось видеть их в пустыне, но то, что показалось сейчас, было огромных размеров и висело неподвижно.
- Комета Опик, - пояснил старик. - Голова у нее тысяча двести миль в диаметре, а кома - оболочка, окружающая ядро, - пятьдесят тысяч миль в поперечнике. Хвост длиной более семи миллионов миль.
Она, кстати, не такая грозная, как кажется. Голова у нее состоит из крохотных частичек, в основном, не больше песчинки.
Даже врезавшись в планету напрямую, она не наделает серьезных разрушений. Но Опик явилась откуда-то из-за пределов Солнечной системы и несла мощный заряд радиации, то есть содержала вещества, способные погубить все живое.
У людей оставалось около года, чтобы приготовиться к эвакуации - вынужденному переселению.
Больше ста миллионов человек - подавляющее большинство жителей - отбыли на гигантских космических транспортах. Но прежде чем уйти, они достроили эту башню - для той эпохи, когда люди вернутся. Найл сокрушенно покачал головой:
- Я мало что понимаю.
- Вот для этого и выстроили башню, чтобы люди будущего могли уяснить всю картину
- Боюсь, я какой-то непрошибаемый болван, - вздохнул Найл.
- Нет, неправда. Твой ум способен вмещать ничуть не меньше, чем разум создателя машины, Торвальда Стиига. Только Стииг давным-давно умер, и тебе попросту трудно понять его язык.
- Но ты же сам сказал, Стииг - это твое имя.
Старец улыбнулся.
- У меня есть право зваться этим именем. Я - все, что осталось от разума Стиига, - он указал на черный короб. - Видишь ли, в комнате меня, по сути, и нет. Я нахожусь внутри этого компьютера. На самом деле, ты говоришь не со мной, а с ним.
- А компьютер - что это такое?
- Ни один из твоих вопросов не останется без ответа. Но на это уйдет немало времени. Ты желаешь остаться, пока не удовлетворишь свое любопытство?
- Да, конечно. Только...
- Ты переживаешь за мать и брата. Найла пронизал суеверный страх. Не очень приятно ощущать, когда даже тайные твои мысли как на ладони.
- Откуда ты знаешь?
- Ты привлек к себе внимание - не мое, а скорее Стигмастера, - собеседник кивнул на компьютер, - когда привел в действие летательный аппарат в пустыне. С той самой поры мы наблюдаем за тобой. Это Стигмастер вызвал тебя сюда нынче ночью.
- Зачем?
- И на этот вопрос будет дан ответ. Но прежде есть множество других сведений, которые тебе необходимо уяснить Ты готов приступить сейчас? Или сначала поспишь?
- Я не хочу спать. Кроме того...
- Ты беспокоишься о матери и брате.
- Да. Я боюсь, что Каззак может навредить им, когда узнает, что я исчез.
- Он ничего с ними не сделает. Он не осмелится сообщить Смертоносцу-Повелителю, что позволил тебе уйти. Поэтому сделает вид, что держит тебя во дворце под своим наблюдением. А с матерью и братом будет обходиться как с почетными гостями, потому что знает:
пока они в его власти, ты неизбежно возвратишься.
- Откуда ты знаешь? Ты можешь читать его мысли?
- Ну, не в таких тонкостях, как ты. Но и за Каззаком мы наблюдаем довольно давно. Мы можем предсказывать его реакции. Этого человека, несмотря на хитрость, понять несложно.
- А Смертоносец-Повелитель? Ты можешь понимать его?
- Причем запросто. Видишь ли, единственное его желание - удерживать власть над Землей. А на данный момент больше всего ему хочется заручиться твоей поддержкой.
- Почему?
- Он боится, что существуют другие подобные тебе. Он жаждет найти их всех и уничтожить. После чего не пощадит он ни тебя, ни твоих родных.
Найл сам подозревал нечто похожее, однако слышать все это - так напрямую, безжалостно - было тяжело. Внутри похолодело.

1 Следующая страница


Башня 2

- И что, он непобедим? - спросил юноша.
- Тогда он бы тебя не боялся.
- В таком случае, как я могу с ним покончить? - резко спросил Найл. Старец покачал головой.
- Ты слишком торопишься со своими вопросами. Надо начинать с основы. Пойдем со мной.
Проходя мимо Найла, старец чуть задел его рукавом.
Юноша ничего не почувствовал, но вместе с тем послышалось, как сухо шелестнула одежда; так же он воспринимал и глухую поступь по ковру.
Он проследовал за старцем в дымный столп, и вновь его окружил белый туман. Тело невесомым перышком поплыло вниз.
Едва лишь выйдя, Найл сразу понял, что это опять чародейство Стиига: такой огромный зал никак не мог бы уместиться в стенах башни.
Глазам открывалась широкая галерея в полсотни метров длиной.
Стены покрывали пышные, голубые с золотом гобелены, на стенах - множество картин. На равных промежутках друг от друга стояли постаменты с бюстами и статуями. Хрустальные люстры свешивались с затейливо разрисованного потолка.
За окнами виднелся незнакомый город.
Размерами он явно уступал паучьему - не город, а скорее, городок - и дома только в один-два этажа.
Город разделяла река (на берегу - башня), которую в нескольких местах перемыкали каменные мосты-арки.
Вокруг города шла стена, равномерно чередуясь прямоугольниками башен. Вдали виднелись зеленые холмы-террасы.
На улицах и площадях торопились по своим делам какие-то люди в ярких разноцветных одеждах.
Висящие на стенах полотна зачаровывали. Найл впервые видел перед собой произведения живописи и поражался, как черты человеческого лица можно передавать с такой тонкостью.
Искусство перспективы поражало еще сильнее. Вроде бы смотришь на плоскую поверхность, а вместе с тем пейзаж выглядит так, будто смотришь на него из окна.
- Где мы?
- В одном древнем городе, которого давно уже нет. Назывался он Флоренция и был когда-то культурным центром всего западного мира.
Найл в сердцах мотнул головой.
- Я совершенно ничего не понимаю! Что означает "культурный центр"? Что такое "западный мир"?
- Скоро ты все это поймешь. Но сначала твой мозг надо подготовить к приему знаний. Надо, чтобы ты лег вот сюда.
В центре галереи стояла машина из голубоватого металла.
Нижняя ее часть представляла не то кровать, не то кушетку, на которую свешивался металлический полог. Получалось некое подобие балдахина, потолок которого состоял из матового стекла.
- А для чего она?
- У нас ее называли машиной умиротворения. Ее назначение - раскрепощать ум и тело, удаляя все очаги напряжения. После ее воздействия ты уже сможешь приступить к впитыванию.
- Впитыванию?
- Так, на самом деле, называется процесс усвоения знании. То, что ты постигаешь, впитывается умом примерно так же, как телом усваивается пища, и становится частью тебя.
Кушетка оказалась такой мягкой, что Найл утонул в ней всем туловищем, как в воде. Едва улегся, как за стеклом, что сверху под балдахином, ожил свет и послышалось тихое гудение. Найл разом ощутил в теле глубочайшую, мучительно-сладкую безмятежность. Все скрытые недомогания, душевные муки, о наличии которых он толком и не догадывался, выявились наружу, словно камни из-под мелеющей воды, и принялись стаивать.
В висках сухо стукнули молоточки, и на мгновение вспыхнула головная боль, но тут же исчезла.
Будто нежные невидимые пальцы проникали в самые недра его существа и теперь разминали, распутывали заскорузлые, окостеневшие узлы боли и страдания.
Одним глубоким выдохом Найл словно вытеснил из груди все невзгоды, наслоившиеся за годы существования в этом мире.
Ему сделалось тепло и уютно, словно он младенец, засыпающим у материнской груди. Уют, спокойствие и полнейшая безопасность. Ленивыми рыбами проплывали в мозгу разрозненные образы, словно отзвуки голосов из иного мира.
Найл тихо, безропотно канул в теплую пучину забытья.
Когда к нему возвращалось сознание, юноша вскользь успел заметить куцые обрывки воспоминаний, бессвязных событий, канувших в небытие одновременно с тем, как он раскрыл глаза.
Какой-то миг Найл тщетно пытался определить, где же это он, пробуждение напоминало переход из одного сновидения в другое.
Реальный мир в сравнении с грезами казался до странности тусклым, простым и одномерным.
Когда Найл повернул голову, взгляд неожиданно упал на бюст мужчины с окладистой бородой и твердыми чертами лица, выдающими недюжинную силу характера.
Надпись внизу гласила "Платон".
Прошло несколько секунд, прежде чем до юноши дошло, что он может читать символы, высеченные на постаменте.
От охватившего волнения он даже сел.
Больше в галерее никого не было, из окон струился солнечный свет.
Выкарабкавшись с кушетки, Найл остановился перед бюстом.
Под надписью находился забранный в стекло небольшой текст.
Найл, заходясь сердцем от восторга, прочел громким голосом вслух:
"Платон - настоящее имя Аристокл, родился в четыреста двадцать седьмом году до новой эры в Афинах. Прозвище "платой", что означает "широкий", получил за свои широкие плечи. Разочаровавшись в своих политических амбициях, Платон основал Академию, ставшую, судя по всему, первым университетом."
Изумляло то, что был понятен смысл слов.
Найл знал, что Афины - это город в Древней Греции, а "политические амбиции" означает попытку стать государственным деятелем, что университет - это школа передовой мысли.
Глядя из окна, он сознавал, что перед ним небольшой город в Италии, достигший расцвета в Средние века. Река, на которой он стоит, именуется Арно, высокое белое здание с красным куполом - это собор, а квадратное угрюмое здание рядом - старый дворец семейства Медичи, перед которым сожгли на костре Савонаролу. ..
Он сидел на стуле возле окна и не мигая смотрел на реку.
Трудно определить, каков объем его знаний, всякий раз перед тем, как дать ответ на тот или иной вопрос, приходилось усиленно рыться в памяти.
Он напоминал человека, унаследовавшего богатейшую библиотеку, но весьма приблизительно представляющего, что на какой полке стоит.
Из белого столпа показался старец
- Доброе утро. Как спалось, нормально?
- Пожалуй, да.
- Наверное, не прочь бы и поесть?
- Д-да... - Найл так был увлечен, что совершенно упустил это из виду.
- Тогда тебе не мешало бы подкрепиться, прежде чем двинемся дальше. Ступай за мной.
Он провел Найла в небольшое помещение, где стояло несколько столов и стульев.
Из окна открывался вид на реку, изгибом уходящую вдаль, и серую городскую стену. Неподалеку от окна стоял серебристый металлический ящик продолговатой формы.
- Это пищевой процессор. Натуральной пищи у нас здесь, боюсь, нет. Но люди перед отлетом с Земли добились больших успехов в синтезе продуктов питания. Выбирай, что хочешь, и нажимай на кнопку, еда появится внизу на раздаточном лотке.
Чуть сбоку от машины на стене висела таблица с перечнем блюд и напитков: говяжье филе, яичница с ветчиной, яблочный пирог со взбитыми сливками, торт-пекан, кексы, мороженое...
Каждое блюдо снабжено было картинкой и серебристой кнопкой.
- Я бы на твоем месте выбирал блюда, которые можно есть руками, - посоветовал Найлу старец. - Телячьи отбивные здесь очень хорошие. И жареная утка, скорее всего, тоже. Томатный суп, думаю, просто великолепен на вкус...
Найл, выбрав, нажал на нужные кнопки. В металлическом ящике коротко поурчало. Через пару минут внизу со щелчком открылась дверца, и наружу на металлическом подносе выскользнули три тарелки и стакан.
Найл поднес их к столику возле окна.
Одна из рам была приоткрыта, и в помещение задувал приятный ветерок.
Снаружи доносилась разноголосица звуков:
выкрики гребцов с реки, плеск весел в воде, глухой стук лошадиных копыт и скрип повозок-
Найл изумился, когда вдруг старец выдвинул стул и уселся напротив.
- Как тебе это удается, ты же бесплотный?
- Микросреда здесь полностью контролируется. Стигмастер может делать почти все.
Он взмахнул рукой, и стулья в комнате принялись с шумом выдвигаться и задвигаться под столы, а сами столы снялись с пола и, прежде чем опуститься на место, галантно прокружили по воздуху.
Привыкший уже к чудесам, Найл только улыбался.
Еда была восхитительной.
Вкус этой пищи был Найлу совершенно незнаком.
Томатный суп густой, душистый, в меру сдобрен специями, косточка телячьей отбивной обернута бумагой - корочка снаружи золотистая, поджаристая, а внутри мясо нежное, розовое.
Кекс с вишневой пропиткой оказался таким объедением, что у Найла возник соблазн взять себе добавку.
Мороженое с фисташками и грецким орехом просто изумляло - такая пища ему и во сне не снилась.
Но и при всей вкусноте управиться со столь обильной трапезой оказалось очень и очень непросто.
Чувствуя, что сейчас лопнет, наевшийся до отвала Найл откинулся на стуле, вытирая липкие от еды пальцы о влажный кусок ткани, которую вынул из запечатанного пакета.
- Те, кто так питались каждый день, наверное, жили как боги.
- Любопытный вывод. Может, прелесть такой жизни и состояла в приближении к божественному. А в целом создатели пищепроцессора были озабочены сугубо будничными проблемами. Божественного в них было не больше, чем в управителе Каззаке или твоем отце.
Сам Найл просто млел от восторга, что полностью понимает смысл слов старца, два-три часа назад такая речь была бы выше его разумения.
- Как же ты, интересно, научил меня читать?
- Сравнительно простая методика, называется обучением во сне. Знание напрямую вводилось прямиком в клетки памяти твоего мозга.
- Почему ты заодно не вел знания о создателях пищепроцессора?
- Сделай я это, ты бы потерял вкус к самостоятельному постижению. А удовольствие такого рода - наисущественнейшая часть всякого обучения.
Теперь, попривыкнув уже к старцу, Найл стал замечать, что его реакциям чуть недостает спонтанности.
Не знай Найл изначально, что Стигмастер - творение человеческих рук, он бы, скорее всего, ничего и не заподозрил; лишь подумал бы, может, что возраст делает старика слегка нерасторопным.
А теперь он видел, что набор человеческих реакций Стиига и впрямь ограничен.
Старец улыбался в нужные моменты и вовремя кивал при разговоре, облизывая языком губы, почесывал указательным пальцем нос, но при всем при этом имел рассеянный вид, а на обдумывание ответа у него уходила секунда-другая.
Не было между собеседниками той потаенной приязни, что возникает у обычных людей во время разговора.
А попытка настроиться на мыслительную волну собеседника вообще ничего не давала. Там ничего не было; лишь туманная зыбкость, будто он общался с тенью.
- Увы, я действительно далек от совершенства, - вздохнул старец. - Ко времени эвакуации возраст компьютеров у людей насчитывал лишь два с половиной столетия. К настоящему времени они, несомненно, усовершенствовали у себя компьютерные голограммы так, что те вообще перестали отличаться от людей. - А как тебе удается читать мои мысли?
- Языковые области твоего левого полушария работают по нехитрой схеме. Когда твои мысли имеют словесные аналоги, Стигмастер может их расшифровать. А вот чувства твои и интуитивные проблески он выявлять не может. В этом отношении твой мозг куда изощреннее.
- Если б я тебя еще и понимал. Что такое "языковая область"?
- Проще показать, чем объяснить словами.
Давай вернемся.
Поднявшись, Стииг запихнул обратно ногой свой стул. Найл любовался четкостью его реакций. Не зная наперед, невозможно предположить, что это лишь бесплотный дух.
Когда возвратились в картинную галерею, солнце там поднялось уже на свою полуденную высоту.
- Это всамделишное солнце? - поинтересовался Найл.
- Нет. Будь оно настоящим, ты бы при его свете видел город пауков. Больше ни о чем спрашивай, договорились? Всего лишь через несколько часов сможешь на все ответить сам. Иди-ка, ложись на прежнее место.
Найл снова устроился на кушетке под голубым металлическим балдахином.
И опять, едва тело утонуло в податливой материи, сверху затеплился свет.
Юношу снова захлестнула кроткая, несущая покой и умиротворение волна. Она проникала в каждую клеточку, принося невыразимое блаженство.
Но провала в забытье на этот раз не было. Найл смутно чувствовал, что где-то над головой образовалась некая точка - словно невидимое око уставилось из-за матового стекла, переправляя прямо в мозг звуковые и зрительные сигналы.
Странный процесс, с налетом некоторой иллюзорности.
Одновременно с тем где-то в области грудной клетки раздавался голос.
Впрочем, голосом это можно было называть сугубо условно.
Это была не обычная человеческая речь, а калейдоскоп понятий и умозрительных образов, вызывающих в мозгу огоньки озарений и рождающих встречные импульсы-отклики, что бывает, обычно, когда слышишь человеческую речь.
Закрыв глаза, Найл увидел мысленным взором панораму паучьего города - как тогда, когда она впервые открылась ему меж двух холмов.
Город исполинских столбовидных башен (Найл теперь знал, что называются они небоскребами), разделенный надвое широкой рекой.
Город неожиданно сместился вниз, словно Найл воспарил над ним. Минуту спустя ему открылось море и бухта из громадных каменных блоков.
Затем город и бухта стали убывать в размерах, пока не уменьшились до ничтожной точки на широкой зеленой плоскости равнины. Стала видна земля на другом берегу залива и красная пустыня по ту сторону гор.
Где-то там пещера, в которой лежит мертвое тело отца.
Едва Найл, встрепенувшись, попытался сосредоточить взор, как умозрительный образ обрел четкость и обозначились контуры обширного плато, а также большого соленого озера к югу от Диры.
Тут его снова понесло вверх, но открылась земля к югу от соленого озера и к северу от города пауков.
Скорость возрастала, пока не начало казаться, что плоская поверхность земли плавно выгибается, а зеленые плоскости равнин внизу подергиваются голубоватым отливом, оттеняя темную пучину моря.
Постепенно Земля обрела вид мохнатого клубка, медленно кружащегося в бездонном пространстве.
Звезды - крупные, яркие, переливающиеся - напоминали освещенные изнутри кристаллы льда.
Висящее справа солнце имело вид готового лопнуть пылающего ядра, такого ослепительно яркого, что глаза ломило от света.
Луна отсюда походила на огромный серебристый шар.
Чудно сознавать, что это круглое тело всегда представлялось ему золотистым блюдцем, плывущим сквозь облака.
И хотя солнце освещало лишь часть лунной поверхности, Найл ясно различал также ее ранее затененные области, выхваченные светом звезд.
Не успел он опомниться, как его уже занесло далеко в космическую бездну.
Он зависал над плоскостью Солнечной системы, в такой дали, что само Солнце казалось не больше человеческого зрачка.
Найл одну за другой угадывал кружащиеся по эллиптическим орбитам планеты.
Вон Меркурий - раскаленное докрасна железное ядрышко с поверхностью, сморщенной, как ссохшееся, пролежавшее свой срок яблоко; Венера, окутанная вуалью серого тумана; промерзшие рыжие пустыни Марса; красный гигант Юпитер, сплошь состоящий из бурлящей жидкости; Сатурн - сизый странник, разбухший ком замерзшего водорода; Уран, Нептун и Плутон, где температура такая низкая, что сами планеты немногим отличаются от округлых ледяных глыб, кружащихся в пространстве.
От одного лишь размера Солнечной системы, холодея, заходился ум.
С орбиты Плутона Солнце казалось не больше горошины, а Земля - вообще едва различимой былинкой. Вместе с тем, даже ближайшие звезды находились на расстоянии столь же далеком, как земной экватор от полярных шапок.
Обратив внимание на собственную персону, Найл потрясенно понял, что совершенно утратил память о том, кто он сам такой.
Переживаемое обуревало настолько, что сознавать свое наличие было как-то нелепо.
Прежде Найл, случалось, "растворялся" в собственных грезах или в историях, которые рассказывала мать или дед.
От них в свое время тоже разгоралось воображение, но сравнивать это с тем, что он видел сейчас, было все равно что сопоставлять искорку и фейерверк.
Оторопелый, он не смел перевести дух, словно человек, внезапно очнувшийся от сна.
Душа содрогалась от буйства непостижимых сил.
Хотелось задать тысячи вопросов, побывать на каждой из этих планет, а затем тотчас ринуться в путь через космос к другим мирам и звездным системам. При мысли, что непознанного такая бездна, а собственная жизнь так ничтожно коротка, сердце сжималось от горестного, беспомощного чувства.
Средь сонма безутешных мыслей, вихрем проносящихся в сознании, бессловесный внутренний голос посоветовал успокоиться.
Темные мысли рассосались, схлынули; вместо этого Найл ощутил в себе ровную и стойкую тягу к знанию, желание всю оставшуюся жизнь посвятить постижению и освоению нового.
- Задавай любые вопросы, - послышался голос старца. - В Стигмастере содержится все человеческое знание. Тебе решать, что необходимо узнать.
- Ты можешь рассказать о Земле до прихода смертоносцев, и о людях, что построили этот город?
- Для этого нам надо будет возвратиться примерно на пять миллиардов лет назад, к зарождению Солнечной системы...
Когда Найл снова закрыл глаза, голос исходил уже не от старца, а откуда-то изнутри.
В глазах стояла нестерпимо яркая вспышка, заполняющая, казалось, все обозримое пространство, из центра, словно щупальца некоего спрута, с устрашающей силой вырывались спиралевидные струи газа.
Тяжко ворочающейся буче не было конца, а в космосе одна за другой выбрасывались гигантские волны бушующей разрушительной энергии.
Затем все, хотя и медленно, но как-то понемногу улеглось, и под силой собственного тяготения взрыв, устремленный наружу, превратился во взрыв, направленный внутрь.
В неописуемом коловороте принялись вращаться выпущенные некогда наружу газы, которые теперь тянулись обратно.
В набирающем лютость космическом холоде жар постепенно истаивал, пока газы не остыли в круглые капли жидкости. Спустя полмиллиарда лет капли эти сконденсировались в десять планет.
Некоторые из них, вроде Меркурия, были так горячи, что не могли образовать и удерживать атмосферу.

Предыдущая страница 2 Следующая страница


3 Колин Уилсон

Другие - Марс, например, - были чересчур маленькими и холодными. Только Земля, расположенная примерно в сотне миллионов миль от Солнца, была и не слишком горячей и не слишком холодной.
Формирование планеты проходило так же бурно, как и зарождение.
Кометы и астероиды крушили поверхность, взбивая ее в месиво кипящей слякоти.
Целых два миллиарда лет прошло, прежде чем Земля остыла, превратившись из кипящей адской печи в планету с морями и континентами.
К этому времени она тысячекратно сжалась в сравнении со своим первоначальным размером.
Солнце тоже постепенно сжималось, пока не достигло того порога, за которым начались те самые ядерные реакции, превратившие его из темного кома в однородную красновато-бурую массу, а затем уже - в полыхающую атомную печь.
Ультрафиолетовые лучи светила проникли сквозь тонкую земную атмосферу - в основном, водород и аммиак - и вызвали неописуемые по своей силе электромагнитные бури. По мере того, как лучевой бомбардировке подверглись газы и водяные испарения, начали формироваться первые сложные молекулы - сахар и аминокислоты.
Появилась и молекула под названием ДНК - дезоксирибонуклеиновая кислота, - имеющая уникальное свойство размножаться. ДНК и сотворила первейшую форму жизни на земле - бактерии.
Бактерии были наделены одним незамысловатым инстинктом: поглощать органические образования, плавающие вокруг них в теплом океане, и похищать их энергию.
Начало жизни было положено энергетическими вампирами.
На этой первоначальной стадии жизнь чуть не стала жертвой собственного размаха. Бактерии множились так обильно, что вскоре поглотили основную часть органических соединений в океане.
Жизнь угасла бы так же быстро, как и возникла, не выкинь одна из бактерий необычный фокус: она научилась вырабатывать собственную пищу, впитывая энергию солнечных лучей.
С помощью процесса, известного как фотосинтез, бактерии научились вырабатывать сахар из двуокиси углерода и воды.
Солнечный свет они впитывали особым химикатом, хлорофиллом, который придавал крохотным организмам зеленый цвет.
И вот уже скалы всех материковых шельфов Земли - их тогда было четыре - оказались покрыты пятнами скользкого зеленого вещества, первых водорослей. Они стали пить из земной атмосферы углекислоту и превращать ее в кислород.
Прошел еще невероятно длинный период, на протяжении которого земная атмосфера беспрестанно обогащалась кислородом. И опять жизнь оказалась в опасности, став жертвой собственного успеха, - поскольку, что касается растений, то кислород для них яд, и планета, на которой обитают только они, погибла бы от нехватка углекислоты.
Но прежде чем это произошло, появилась еще одна форма жизни: форма, способная впитывать кислород и превращать его в углекислоту.
Плавучие студенистые комочки стали первыми животными.
Глядя на Землю, такую, какой она была миллиард лет назад, Найл видел мирную и статичную планету, теплые моря которой ласково лизали берега голых материков - вернее, одного голого материка, поскольку четыре тогдашних континента, сдвинувшись вплотную, слились, образовав одну гигантскую территорию, известную геологам под названием Пангея.
Ничего не происходило на том безмятежном куске суши. Потому что, как ни странно, здесь не было смерти.
Примитивные амебы, черви и водоросли теряли свои старые клетки, но взращивали новые, и так до бесконечности.
И вот тут каким-то образом жизнь изобрела смерть, породив те самые немыслимые сложности эволюции.
Случилось так, что маленькие существа научились производить себе подобных - родитель теперь умирал, а молодая особь вступала в жизнь.
Существо, живущее долгие миллионы лет беспрестанно, впадает в ленивый ритм существования.
Оно знает, как выживать, и этого ему достаточно.
Но когда рождается новое существо, оно не наделено вообще никакими знаниями. Чтобы утвердиться в этом мире, ему приходится бороться.
И необходимо развить в себе способность запоминать то, чему научилось. Существу, не ведающему смерти, не нужна память, основные хитрости выживания оно освоило миллионы лет назад.
Новорожденному же существу приходится создавать багаж знаний за очень короткий период, иначе ему не выжить. Древние, бессмертные формы жизни были просто пассивными растительными образованиями; новые организмы, в отличие от них, оказались наделены свойством бороться и постигать.
И вот с появлением смерти начинается история.
Новые организмы не были одинаковыми, они обладали большим разнообразием и индивидуальностью.
А это значит, что они исследовали новые ареалы обитания, и поэтому сами постепенно менялись.
Начали развиваться новые виды, новые особи. Порой случайное изменение в структуре ДНК - какой-нибудь сбой при делении, дающий существу дополнительный глаз или щупальце - становилось большой удачей.
Ненормальная особь имела большие шансы приспособиться к окружающей среде, чем ее обычные сородичи.
В итоге получалось так, что они вымирали, а выродок выживал.
Слизистые комочки превратились в червей, моллюсков, рыб.
Причем некоторые из тех рыб оказались настолько совершенны, что у них не возникало надобности в дальнейших изменениях. Гигантская акула появилась на Земле около четырехсот миллионов лет назад, и тем не менее теперешние ее особи как две капли воды напоминают своих предков.
Однако жизнь устроена так странно, что иной раз наименее приспособленные организмы оказываются наиболее успешными в эволюционном плане, потому что все еще продолжают борьбу и совершенствуются, в то время как удачно сложившиеся останавливаются в своем развитии.
Примерно в то же время, как на Земле появилась гигантская акула, рыбы с мясистыми плавниками завели привычку выбрасываться из воды на берег, чтобы скрыться от врагов или, расслабясь, полежать на солнце. Они не были как следует приспособлены к жизни вне воды, когда прилив откатывался, им зачастую не удавалось дотащить тело обратно до моря.
И неразвитым их легким было невыносимо трудно перерабатывать неувлажненный воздух - многие из них задыхались и гибли, не сумев добраться до родных вод.
И тем не менее суша была настолько безопаснее океана (ведь на ней тогда не было живых существ), что эти ранние амфибии предпочитали риск истощения и смерти унылой перспективе существования среди акул.
Они-то и дали начало самым первым рептилиям.
А по истечении еще двухсот миллионов лет эволюции рептилии стали полновластными хозяевами суши.
Растительноядные ящеры были самыми крупными существами, каких только носила планета; бронтозавр нередко достигал двадцати метров в длину и весил тридцать тонн.
Плотоядные ящеры - такие, как тиранозавр - были самыми свирепыми тварями. А летающие ящеры - птеродактиль и археоптерикс - самыми подвижными.
Сто пятьдесят миллионов лет ящеры не знали себе равных. А затем стали жертвами собственного успеха.
Шестьдесят пять миллионов лет назад на Земле произошел катаклизм.
Какое-то небесное тело (вероятно, гигантский метеорит) с ужасающей силой врезалось в Землю и подняло облако пара, отчего атмосфера превратилась в теплицу.
Температурная кривая резко взмыла, и громоздкие растительноядные ящеры вымерли от переизбытка тепла.
Хищники, жившие за счет растительноядных, вымерли от голода. И вот впервые за все время шанс размножиться и утвердиться появился у теплокровных.
Гибель ящеров подготовила почву для появления человека.
Самыми древними млекопитающими предками человека были грызуны - крохотные древесные крысы с длинным хвостом и гибким позвоночником -
Около десяти миллионов лет назад большой палец у них разработал подвижность, и стало сподручнее лазать по деревьям. Крыски развились в обезьян.
Еще десяток миллионов лет, и у обезьяны наметилось сходство с человеком. А каких-то пять миллионов лет назад от человекообразной шимпанзе ответвились два новых вида, горилла и обезьяночеловек.
И вот наш предок явился на Землю. Была эпоха плиоцена - период засухи, длившийся двенадцать миллионов лет.
По мере того как растительность скудела, обезьяночеловек спустился с деревьев и принялся основное время проводить на земле в поисках съедобных кореньев и червей.
Он принялся совершенствовать самое ценное свое дарование - хождение на задних ногах.
А поскольку надежды на лес стало мало (пища там уже не была такой обильной), человеку пришлось поневоле совершенствоваться, чтобы обживать различные климатические зоны: пустыню, лесостепь, горы, тундру. А чтобы справляться с новыми неотложными задачами, он развивал свой мозг.
С той поры, как три миллиона лет назад изменился климат, ни одно животное на планете не могло сравниться с обезьяночеловеком в умении приспосабливаться.
Внезапно он открыл для себя озера, реки, обширные травянистые равнины, где паслись стада травоядных животных.
Он оказался изначально наделен способностью сотрудничать с себе подобными, теперь совместные действия стали необходимостью. Бесполезно было в одиночку тягаться с мамонтом, пещерным медведем, шерстистым носорогом, гигантским красным оленем или саблезубым тигром. А вот группа охотников, сидящая в засаде с кольями и костяными дубинами, могла сразиться, в сущности, с любым зверем.
Прямохождение дало человеку колоссальные преимущества, а необходимые для работы навыки с невероятной быстротой развивали мозг.
У первой человекообразной обезьяны, рамапитека, мозг весил около четырехсот граммов. У охотника - уже вдвое больше.
А всего через каких-нибудь два миллиона лет мозг "гомо эректуса" - человека прямоходящего - составлял килограмм. Еще полмиллиона лет, и он опять увеличился вдвое. Таким и остается размер мозга у современного человека.
"Гомо эректус" изобрел рубило и скребок для разделывания туш животных, но за миллион лет даже не попытался усовершенствовать это бесхитростное приспособление - например, снабдить его рукояткой и использовать как оружие.
Около шестидесяти тысяч лет назад разрозненные группы "гомо эректусов" перебрались из Африки и Азии в Европу и наконец развились в "гомо сапиенс" - особей, к которым, в сущности, и относится современный человек, каким мы его знаем.
Человек нового типа не знал, как разводить огонь, однако когда от случайной молнии загорался лес, он заботливо сохранял тлеющие головни, и огонь горел у него, не угасая, год за годом.
Он использовал его, чтобы поджигать приземистый подлесок и загонять животных в ловушку или вынуждать их срываться с круч в ущелье; использовался огонь и для приготовления пищи.
Наступило Великое Оледенение, и отныне огонь стал применяться для обогрева пещерных жилищ.
Вероятно, огонь и произвел необходимый "мозговый взрыв", поскольку обязывал человека жить в соответствии с себе подобными. невольно закладывая основы цивилизованных устоев.
Небольшая группа в двадцать-тридцать человек могла существовать так же бесхитростно, как стая животных. А вот группа из ста или двухсот поневоле должна была организовываться.
Появилась насущная потребность в законах и обычаях. Более того, человеку приходилось овладевать и определенным моральным кодексом.
Примитивные всхлипы и выкрики, вполне подходившие для общения раньше, развились в более утонченный язык.
Примерно сто двадцать тысяч лет назад на Земле существовали два основных подвида людей.
Одни, внешне наиболее схожие с современным человеком, обитали преимущественно в Африке.
Другие же - неандертальцы - были более примитивны и обезьяноподобны, но в умственном развитии своим сородичам особо не уступали. Эти люди изобрели лук и стрелу, так что теперь охотники могли убивать добычу на расстоянии. Их женщины украшали себя красной охрой.
Кроме того, они поклонялись солнцу и верили в загробную жизнь - по крайней мере, такой вывод напрашивается из того факта, что они изготавливали каменные диски, а мертвых хоронили по обряду, с возложением цветов.
Более восьмидесяти тысяч лет неандертальцы преобладали на Земле числом. И вдруг неожиданно исчезли.
А исчезновение их совпадает с внезапным подъемом их более "человекоподобных" собратьев, кроманьонцев.
Вероятно, наши предки выжили своих соперников-неандертальцев и сами приспособились жить на Европейском континенте.
В сравнении с неандертальцем кроманьонец был просто сверхчеловеком.
Кроманьонцы умели общаться не выкриками, а связной речью.
Их жрецы - или шаманы - прибегали к чародейству, помогая охотникам завлекать в засаду добычу тем, что рисовали изображения животных на стенах пещер и совершали таинственные ритуалы.
Они выработали даже определенную форму письменности, царапая на кости пометки, по которым можно было предсказывать фазы луны или чередование времен года.
Они научились делать лодки и пересекать реки, а какое-то время спустя отважились пускаться в путь даже через моря. Теперь, при наличии языка, люди могли друг с другом торговать, выменивая кремни, гончарные изделия я шкуры.
Они приручили животных: волка (он сделался собакой), лошадь, козу, стали разводить рогатый скот и овец.
Примерно десять тысяч лет назад появилось земледелие, люди стали выращивать пшеницу и овес.
И вот вскоре уже появились первые окруженными стенами города, человек вышел на новый этап эволюции.
- Как видишь, эти древние земледельцы стояли примерно на той же стадии развития, что и сегодняшние люди. Это пауки сдвинули стрелку человеческой эволюции на десять тысяч лет назад.
Найл открыл глаза, не зная точно, Стииг это произнес или кто-то другой, но старца нигде не было видно.
Юноша очнулся словно после глубокого сна. Комната, в которой он находился, казалась совершенно незнакомой.
Тогда до него дошло, что солнце светит через окна на другой стороне галереи: уже далеко за полдень. Он прикинул, что лежит здесь уже часов восемь.
Чувство глубокой безмятежности создавалось машиной умиротворения, снимающей напряжение, скапливающееся обычно после длительных умственных усилий.
Машина фокусировала ум на иллюзорной, сну подобной панораме, проплывающей перед внутренним взором.
Повинуясь какой-то внутренней подсказке. Найл поднялся, добравшись до пищевого процессора, съел тарелку супа и яблоко; закончив, с удивлением обратил внимание, что у плода совсем нет косточек.
Ел Найл машинально; всем своим существом он осмысливал сейчас явившееся ему, перебирая выводы.
Через полчаса, не успев еще обсохнуть после душа (с премудростями сантехники Найл справился с бездумной заученностью сомнамбулы), он возвратился к машине умиротворения и, улегшись под балдахин, вновь закрыл глаза.
Незаметно для себя Найл очутился среди смутно знакомого пейзажа.
На этот раз ощущения, что он лежит на кушетке, не было, все будто бы происходило наяву. Найл стоял на берегу моря, глядя в сторону плавных волнообразных гор на горизонте.
В отдалении обильно рос цветущий кустарник; тут и там виднелись пальмы, а из сухой земли пробивались стебли песколюба.
Где-то в полумиле возвышался окруженный стенами город: строения из обожженной глины, окружающая стена - смесь обожженной глины и камня.
Озирая цепь холмов, юноша внезапно догадался, что это за место. Это и есть то большое соленое озеро Теллам, и город стоит как раз на месте тех развалин, среди которых Найл убил смертоносца.
- Как ты считаешь, почему вокруг города стены? - спросил голос.
- Защищаться от диких зверей?
- Нет. От людей. Создавшие цивилизацию люди, помимо прочего, усвоили, что зерно и скот проще отнять у соседа, чем выращивать самому. Вот для чего стали необходимы стены. Цивилизация и преступление зародились в одно и то же время.
Замечание это смутило Найла, показавшись каким-то несуразным.
Цивилизация представлялась чем-то грандиозным, значительным, решающим шагом человека к осознанию своего величия. В сравнении с этим преступление казалось чем-то ничтожно мелким и пошлым.
Почему голос звучал при этом так, будто оба эти понятия равнозначны?
- Потому что преступление - нечто более весомое, чем тебе кажется. Даже не по сути своей, а как симптом главной человеческой беды.
Подумай, что значило для людей жить в городах. Теперь уже не требовалось каждому мужчине непременно быть охотником или земледельцем, а женщине - родительницей и хранительницей очага. Теперь вокруг хватало строителей, землепашцев, ткачей, ремесленников, жрецов. Каждый шлифовал строго определенные навыки.
Ты с рождения жил в пустыне, с боем добывая каждый кусок пищи и глоток воды. Поэтому-то город Каззака показался тебе просто раем. А как те, кто прожил в нем всю жизнь? Они сами считали его раем?
- Нет.
- А почему?
- Он им уже приелся.
- Именно. То же самое коснулось и обитателей этого древнего города. Двести миллионов лет потребовалось человеку, чтобы проделать путь развития от древесной крысы, нередко находясь на грани вымирания. Он сражался с разными напастями, природными бедствиями, лишь бы выжить. А тут не успел глазом моргнуть, как ему и уют, и безопасность... и разделение труда.
Но это произошло слишком быстро. Человек не смог в течение одного жизненного срока изменить привычек, въевшихся в него за миллионы лет, поэтому неизменно возвращался к своей прежней сущности охотника и воина. Вот почему шел он с войной на своих соседей. И именно тогда чувствовал, что действительно живет.
- Так получается, он разрушал все то, к чему стремился?
- Нет. Потому что нужда в уюте и безопасности у него даже сильнее, чем тяга к риску и приключениям. Человеку прежде нужна безопасность, а уже затем приключения, никак не наоборот. Кроме того, война и риск уже не утоляли его основной жажды - к познанию. Именно этот глубочайший симптом пересилил тягу к риску, подвиг его изобрести мотыгу и плуг, колесо и парус...
Слова были больше не нужны.
Снова перед Найлом медленно разворачивалась панорама истории, понятная без словесных комментариев.
Он наблюдал рост первых городов в Мессопотамии, Египте и Китае, воцарение деспотов-воителей, строительство каменных храмов и пирамид, открытие вначале бронзы, затем железа.
Он видел взлет и падение империй. Шумеры, египтяне, минойские греки, халдеи, ассирийцы...
Кровь стыла и тошнота подкатывала к горлу от чудовищных злодеяний.
Не укрывалось ничего: как огню и мечу предавали города, как истязали и убивали жителей.
Двинулись грозные полчища ассирийских воинов, длинными копьями разящие пленных. Обезглавленные, сожженные заживо, посаженные на кол...
Найл просто кипел от гнева, так что развал и исчезновение ассирийских деспотий наблюдал со злорадным удовлетворением. А когда все это схлынуло, сам убедился, что гнев и ненависть прилипчивы, как зараза.
Но вот всплыла картина Древней Греции, и Найл оттаял сердцем, едва увидев расцвет цивилизации древних эллинов, зарождение демократии и философии, появление театра, открытие геометрии и естествознания.
И вновь его обуяло неизъяснимое волнение при мысли, насколько все же преуспел человек в движении к совершенству, и проснулась гордость за то, что и он тоже из рода людей.
Хотя машина умиротворения и действовала успокаивающе, впитывание такой бездны информации истощало.
Когда Найл наблюдал войну между Афинами и Спартой, картины начали подергиваться рябью, и он сам не заметил как забылся.
Проснулся лишь через несколько часов. За окнами темнота, сам он накрыт одеялом. В окне, выделяясь на фоне звезд, виднелся купол собора...
Когда очнулся окончательно, утро уже было в разгаре.
Слышались выкрики гребцов, торговцы шумели на рыночной площади.
Наведался еще раз к пищепроцессору, но ел и пил машинально. Какая тут еда, когда не терпится узнать, что там дальше с человечеством.
И Найл снова поспешил улечься под отсвечивающий холодом тусклый экран.
На этот раз перед внутренним взором развернулась история Древнего Рима.
Сменяли друг друга эпохи, период демократии, Пунические войны, приход к власти тиранов Мария и Суллы, Юлия Цезаря, Августа, Тиберия, Калигулы, Клавдия, Нерона.
Обреченно, очарованный мрачностью, юноша вновь наблюдал череду кровавых убийств, разврат и скотство.
Рождение христианства заронило в душу надежду: учение о любви и всеобщем братстве выглядело самым отрадным и многообещающим с момента возникновения человеческой цивилизации.
Но укрепление церкви под началом императора Константина поубавило оптимизма.
В христианах терпимости к религиозным оппонентам было еще меньше, чем у язычников-римлян; нередко из-за какого-нибудь пустячного расхождения в трактовке Писания они убивали друг друга.
С падением Рима под неудержимым натиском варваров Найл ощутил какую-то усталую опустошенность и взирал на все с полнейшим равнодушием.
Когда наконец растаял зрительный образ, Найл, придя в себя, спросил:
- И это постоянно? Неужели вся человеческая история настолько беспросветна? Голос внутри отозвался:
- Не совсем. Следующее тысячелетие картина довольно неприглядная, поскольку на умы людей жестоко давила церковь, убивая всякого, кто пытался мыслить по-иному. Перемены наступили примерно тогда, когда возвел купол своего собора Брунеллески.
Найл сел, устало потирая глаза.
- Все стало постепенно меняться одновременно с рядом великих войн, именуемых Крестовыми походами.
Вышло так, что люди покончили с зависимостью от одного и того же места и начали бродить по свету. Это расширило их кругозор, они стали строить корабли, на которых отправлялись исследовать новые земли. Затем некто по имени Иоганн Гуттенберг изобрел книгопечатание, а еще кто-то научился выделывать грубую, толстую бумагу - количество книг стало измеряться миллионами.
И вот церковь пошла на попятный, ей не хватало уже сил препятствовать вольнодумству...
Усталость у Найла внезапно прошла, он снова улегся и закрыл глаза.
- Покажи.

Предыдущая страница 3 Следующая страница


Башня 4

То, что последовало дальше, заслуживало самого пристального внимания.
Найл воочию пронаблюдал историю Реформации, а затем то, как астроном-любитель Коперник вывел, что Земля вращается вокруг Солнца.
Видел он изобретение телескопа и великую баталию между Галилеем и папой Павлом Пятым вокруг того, в самом ли деле Земля - центр Вселенной.
Он был свидетелем открытий сэра Исаака Ньютона и основания Королевского Общества. Он с восторгом наблюдал, как все смелее подает свой голос эпоха Благоразумия, открыто не повинуясь угрозам церкви.
Чувствовалось, что человечество наконец приблизилось к постижению тайны мира и своего величия.
Он даже хлопал в ладоши, приветствуя падение Бастилии и казнь короля Людовика XVI - неужто казнь нескольких тиранов во имя свободы и братства не искупает себя?
Девятнадцатый век, казалось, оправдывает все волнующие ожидания.
Похоже, на сцену вот-вот должен появиться человек нового типа, достойный плодов своего разума: железной дороги, парохода, телеграфа, электрического света.
И тут вдруг, словно в отместку за чрезмерный оптимизм, открылась неприглядная панорама войн и социальных потрясений: походы Наполеона, Парижская коммуна, осада Севастополя, восстание сипаев в Индии, гражданская война в США, франко-прусская и русско-турецкие войны; юношей снова овладела беспросветность.
Просто оторопь берет, насколько тесно соседствуют в собратьяхлюдях величие духа и мракобесие.
Он беспокойно шевельнулся, и тут голос сказал:
- Наберись терпения. Впереди еще немало интересного.
И Найл опять закрыл глаза, сплачивая все свое мужество по мере того, как разворачивалась история двадцатого века.
Первая мировая война, кровавая революция в России, становление фашизма и нацизма, японская интервенция в Китае, Вторая мировая, появление атомной и водородной бомб и как следствие - неустойчивый, до зубов вооруженный мир на грани войны.
Размах человеческих достижений, безусловно, восхищал: аэроплан, радио, телевидение, компьютер, первые орбитальные станции. Но теперь-то было известно, что кроется за всем этим, и Найл опасался, что людей ничто уже не изменит.
Надежды оставалось все меньше, и мучила безотрадная мысль: развившись в интеллектуального гиганта, человек вместе с тем остался духовным карликом.
В ответ - голос:
- Да, действительно, временами кажется, что человечество движется к катастрофе. Но это потому, что я для схематичности вынужден многое чересчур упрощать. Если бы ты мог провести здесь месяцев шесть, вникая во всякие подробности, у тебя было бы больше поводов для оптимизма. Сила приспособления у человека уникальна.
- И что, неужели они так и жили в этом безумии, пока комета не вынудила их покинуть Землю?
- До поры до времени - да. Ядерное оружие удерживало их от развязывания мировых войн, зато все это с успехом компенсировалось сотнями войн поменьше. А преступность к той поре сделалась такой чудовищной, что люди поневоле превращали свои дома в крепости. Несмотря на все попытки как-то этому воспрепятствовать, население планеты продолжало расти.
В конце концов, города стали напоминать переполненные муравейники, где опасно ходить по улицам. В начале двадцать первого века у людей появилось оружие, сделавшее войну очаровательнейшей из забав, причем куда более разрушительной, чем в прежние времена.
Жнец. По виду это оружие напоминает автомат, но испускает луч атомной энергии, так что, пустив его в ход, можно было свалить рощу или скосить целиком улицу вместе с домами.
Человек решительно не мог устоять перед соблазном: такая обворожительная, демоническая мощь!
Жнец стал излюбленным оружием террористов - людей, пытающихся навязывать свою линию силой, - и у правительств, по сути, не было никакой возможности отыскать на них управу.
А потом, в середине двадцать первого столетия, двое ученых - гениальный физиолог и гениальный психолог - создали первую машину умиротворения.
Это стало одним из величайших изобретений в истории человечества. У людей неожиданно появился простой метод очищения от всей той скверны, что делает их агрессивными.
В прошлом для этой цели люди одурманивали себя самыми разными ядами; пристрастие к ним многих доводило до могилы.
Машина же умиротворения не порождала к себе болезненной тяги, из нее люди выходили просто посвежевшими, полными бодрости и сил.
Почти полностью исчезли душевные недуги и жестокие, связанные с насилием преступления. Стали забываться и войны. Некоторое время человечество торжествовало: наконец-то покончено с величайшей из бед.
А тех двоих ученых, Чатера и Такахаси, просто боготворили. Такахаси стал президентом Федерации Афро-Европейских государств.
Пошла на убыль и рождаемость, так что к концу две тысячи сотого года людей на Земле проживало даже меньше, чем в тысяча девятисотом.
Но при всем при том вскоре сделалось ясно, что главная из проблем остается нерешенной. Человек по-прежнему не овладел тайной счастья.
Несмотря на низкий уровень преступности и отсутствие стрессов, люди по-прежнему маялись от странной ненаполненности жизни.
Подспудно они чувствовали, что жизнь - это нечто большее, чем просто уютное, безмятежное отбытие отпущенного земного срока; человеку необходимо самоутверждаться, покорять новые миры.
А зная, что других таких миров в их Солнечной системе нет, они начали экспериментировать с космическими кораблями в попытке достичь звезд.
Из космоса улавливались сигналы. Они наталкивали на мысль, что в системе звезды под названием Альфа Центавра возможна разумная жизнь.
Но даже оттуда свет, чтобы достичь Земли, пронизывал пространство пять лет. Пройдут века, прежде чем даже самый быстрый корабль долетит до ближайшей звезды.
Предположим, что проблему можно решить, создав судно, напоминающее планету в миниатюре - с садами, реками, даже горами.
Первое из таких создали в две тысячи сотом году, направив в сторону Проксимы Центавра. Через двадцать лет его нагнал первый в своем роде, новый тип корабля с лазерными двигателями - их энергия позволяла разогнаться до половины скорости света.
Первое судно, достигшее системы Центавра, прибыло туда в две тысячи сто тридцатом году; возникло поселение под названием Новая Земля.
Однако большинство людей вскоре затосковали по родной планете, и следующие десять лет было истрачено на обратный путь.
По возвращении на Землю все пошло прежним чередом. Преступность опять поползла вверх - люди начали совершать преступления от скуки.
Но, по крайней мере, им теперь хватало ума сознавать суть проблемы: человек слишком быстро развился.
Больше миллиона лет прошло, прежде чем он из обитателя пещер превратился в жителя городов, и лишь каких-нибудь семь тысяч (меньше трехсот поколений), чтобы из жителя городов сделаться исследователем и покорителем космоса.
Даже тело у него не готово к переменам. Оно приспособлено к физическому труду и испытаниям на выносливость, а не к сидению в кабинетных креслах.
Все инстинкты в нем были сориентированы на одоление трудностей, от уюта и спокойствия оно хирело.
Люди даже стали мечтательно вздыхать о прошлом: в эпоху войн и корсаров жилось азартнее, рисковее.
Один знаменитый биолог даже написал книгу, где утверждал, что человечество в конечном итоге изойдет от скуки.
И тут людям неожиданно открылось, что жизнь на Земле находится в опасности: ей угрожает радиоактивная комета.
Это напоминало пробуждение от массовой спячки.
Теперь у людей была единственная цель: отвести угрозу катастрофы.
Вначале комету надеялись уничтожить или сбить с курса, но, как выяснилось, она была чересчур велика, пятьдесят тысяч миль в диаметре.
Когда стало ясно, что столкновение неизбежно, и произойдет это менее чем через пять лет, человечество весь свой колоссальный технический потенциал направило на строительство гигантских космических транспортов.
Биологи кинулись изыскивать способ привить людям иммунитет к радиации.
Для этого ставили опыты на скорпионах, способных без малейшего вреда для себя поглощать дозу во сто крат большую, чем млекопитающие.
Средство вроде отыскалось, но на эксперимент отважились далеко не все.
И вот в две тысячи сто семьдесят пятом году Земля почти обезлюдела: эвакуация.
Через шесть недель комета прошла вблизи от Земли и задела ее смертоносным хвостом. Погибло девять десятых всей фауны и большинство людей, не успевших вовремя эвакуироваться.
Последние транспорты покинули пределы Солнечной системы через несколько недель. С их бортов были сделаны снимки *- комета, описав петлю вокруг Солнца, удалялась в открытый космос.
И тут обнаружилось нечто, сбивающее астрономов с толку.
Хвост кометы, создаваемый давлением солнечного света на легкие газы, всегда бывает направлен в сторону от светила. А вот на излете кометы Опик хвост все так же влекся следом.
Большинство ученых от этого факта отмахнулись: вздор, такого быть не может. Но кое-кто все же усомнился: было ли столкновение с Землей действительно чистой случайностью, или же...
Башня и еще сорок девять ей подобных были воздвигнуты в разных частях планеты. Эту строили первой. Первоначально здесь планировалось создать музей - или капсулу времени, как это называлось, - содержащий всю совокупность человеческого знания. Она также была приспособлена к тому, чтобы собирать информацию о происходящем на Земле со времени Великого Исхода.
- Но как можно собирать информацию, не выходя из башни?
- Из сознания людей. В конце двадцать первого века были изобретены устройства, считывающие мысли. Придумали их почти случайно, когда исследовались методы обучения во сне. Отслеживая, как можно подавать знание напрямую в области памяти, люди создали метод расшифровки информации, хранящейся в них.
От этих слов Найлу стало неуютно.
- Получается, ты можешь читать все, что у меня на уме?
- Нет. Я ведь сказал "мысли", а не "ум". Мысли - лишь верхний слой твоего сознания. Это как бы серии циркулирующих шифрованных сигналов, которые можно ловить, как ловят радиоволны. Мощное сканирующее устройство раскроет основное содержание твоей долгосрочной памяти. Но ему не по силам добраться до чувств и интуиции, или решений твоей воли. Основную информацию из людских умов мы, кстати, считываем, когда люди спят.
- Но для чего это вам?
- Чтобы люди Новой Земли знали, что происходит на этой планете.
Сердце у Найла гулко стукнуло.
- Вся информация, которую собирает Стигмастер, передается прямо на Новую Землю.
- Так что, им уже известно обо мне?
- Пока нет. Радиоимпульс идет до них пять лет.
- Но о пауках они, должно быть, знают?
- Безусловно.
- Значит, они могут возвратиться и помочь нам их одолеть? - радостно встрепенувшись, спросил Найл.
- Нет. А зачем?
Найл растерялся от такого явного, граничащего с жестокостью равнодушия.
- Затем, что... - голос его срывался, - они ведь тоже люди.
- Да, в самом деле. Но у них десять лет уйдет только на то, чтобы добраться обратно до Земли, и то после того, как получат твое послание. К чему им все эти усилия, если вы сами можете себе помочь?
Такой ответ оставлял место хоть какой-то надежде.
- Ты думаешь, нам самим по силам это сделать?
- Если нет, то вы и не заслуживаете свободы. Закон жизни гласит: выживает сильнейший. Бели вам не по силам одолеть смертоносцев, значит, вы недостойны свободы, а пауки имеют право на то, чтобы и впредь властвовать над Землей.
Найл призадумался. Наконец сказал:
- Когда я сюда только пришел, ты обещал, что скажешь мне, как можно покончить с пауками. Ты сделаешь это?
- Мог бы.
- Так в чем же дело?
- Боюсь, что нельзя.
У Найла в душе все опустилось.
- Почему?
Пауза. Затем:
- Давай условимся. Если ты сам скажешь мне, почему нельзя, тогда я попытаюсь тебе помочь.
Найл в растерянности покачал головой.
- Здесь какой-то подвох?
- Нет, просто уговор.
- Но сколько времени ты дашь мне на обдумывание?
- Лично мне разницы нет, у меня времени хватит. Но и слишком тянуть тоже не советую, нет смысла.
- Почему?
- Потому что, чем дольше ты здесь находишься, тем тебе труднее будет выбираться. Пауки все еще не знают, что ты отсутствуешь. Когда им станет известно, они быстро сообразят, где ты можешь прятаться. А едва это произойдет, их соберется возле башни целая орда, чтобы не дать тебе пройти.
- Но как же они догадаются, где я нахожусь?
- Тебя видели по пути сюда, или ты уже забыл?
Найл припомнил двоих бойцовых пауков, карауливших обиталище Смертоносца-Повелителя.
- Почему они не подняли тревогу?
- Потому что еще ничего не знают о твоем исчезновении.
Найл поймал себя на том, что смотрит в окно. Завистливую тоску вызывали жители Флоренции, с беспечным видом спешащие по своим делам.
- Ты не знаешь, как там сейчас мать и брат? - спросил юноша.
- Знаю.
- Можешь показать?
- Закрой глаза, - велел голос.
Едва сомкнув веки, Найл очутился во дворце у Каззака; от яви просто не отличить. Он сам стоял в углу покоя, где у них состоялся последний разговор с Каззаком.
В помещении находились четверо Каззак. Вайг. мать и одетая в черное стражница - та самая, что посадила Найла под замок.
Последняя стояла навытяжку, недвижно уставясь перед собой. Сайрис - на лице усталая безропотность - сидела на горке подушек.
Управитель стоял сейчас спиной, глядя в окно.
Сидел и Вайг - вид унылый, не очень уверенный.
- Мы знаем, что он скрывается где-то в городе, - говорил Каззак. Если хотите видеть его живым, надо срочно его разыскать, прежде чем это сделают пауки.
Вайг покачал головой:
- Понять бы, зачем он бежал...
- Я же сказал: не знаю! - раздраженно перебил Каззак. Так глупо поступить. А ведь складывалось-то как хорошо.
Вайг:
- Он, наверное, пытается пробраться назад к детской?
Сайрис испуганно ахнула. Каззак, чутко вздрогнув, резко обернулся.
- Какого черта вы... - и осекся, увидев Найла. Глаза управителя вспыхнули от удивления и радости облегчения.
- Хвала небесам! Где ж ты, чертенок, пропадал?!..
Найл попытался ответить, но голоса не было. Кошмарное ощущение: губы шевелятся, а изо рта ни звука.
Картина стала таять на глазах.
Открыв глаза, Найл обнаружил, что все так же стоит возле открытого окна, глядя на воды Арно.
Старец стоял неподалеку, чуть заметно усмехаясь. Видение длилось лишь несколько секунд.
- Что случилось? - ошалело выдохнул Найл.
- Ты прервал контакт.
Голова кружилась так, что юноша невольно опустился на ближайшую кушетку. Бешено ухало сердце, по лицу струился пот.
"Сейчас свалюсь", - пронеслось в голове.
Однако вскоре тошнота прошла, взор прояснился. Выжат, как лимон - с чего бы?
- Они меня заметили.
- Мать заметила. И Каззак.
- А остальные разве нет? - Все было так быстро, что он сам толком и не различил.
- Нет.
Найл окунулся лицом в ладони; стало чуточку легче.
- Что у меня с головой?
- Ты попытался заговорить и спалил всю свою внутреннюю энергию.
- Но ведь я там побывал. Они увидели меня.
- Разумом, не глазами. Через минуту-другую сердце унялось. Глотка сухая, опаленная.
- Пойду попью чего-нибудь.
Найл отправился по коридору к пищепроцессору.
Понятно, ничуть не удивился, застав там Стиига, сидящего на столе. Найл наугад нажал одну из питьевых кнопок.
Через полминуты из окошка раздачи выскользнул стакан холодного апельсинового сока, поверху плавали кусочки цедры. Найл с жадностью осушил стакан. Затем сел напротив старца.
- И что теперь будет?
- Уж теперь-то Каззак, точно, сделает все, чтобы тебя заполучить. Он уверен, что ты наделен сверхъестественной силой. Он не мыслит дальнейшего без тебя.
Вспомнив бледное лицо матери, юноша проникся чувством вины. На секунду он задумался, как бы сподручнее возвратиться во дворец Каззака.
Стииг покачал головой.

Предыдущая страница 4 Следующая страница


5 Колин Уилсон

- Глупо. Теперь они глаз с тебя не будут спускать.
Найл мрачно уставился в окно.
- Куда же мне деваться?
- Прежде ты должен выполнить наш с тобой уговор, - улыбнулся старец.
- Это загадку-то?
- Не загадку, просто ответ на простой вопрос.
Найл зарылся лицом в ладони, но ясности в мыслях не возникало.
- Ты ждешь, чтобы я сказал... почему ты не в состоянии помочь мне уничтожить пауков?
- Не совсем. Ты спрашивал, могу ли я сказать, как этого добиться. Я ответил, что нет, потому что запрещено. Но помочь тебе не отказывался.
- Но прежде хочешь, чтобы я догадался обо всем сам?
- До тебя начинает доходить, - кивнул собеседник.
Найл задумчиво произнес:
- Ты не можешь мне сказать, как их одолеть, потому что... - он тщательно подбирал слова, - ... потому что подсказка - слишком легкий путь. Человек должен добиваться свободы сам... иначе он не оценит по достоинству, что значит быть свободным. - Он посмотрел на старца. - Это и есть ответ на загадку?
- Частично.
Найл тяжело мотнул головой; усталость по-прежнему донимала дурнотой и тяжестью.
- Больше ничего на ум не идет.
- Что ж, пока достаточно и этого.
- Значит, ты мне все-таки поможешь? - встрепенулся Найл.
- Прежде позволь еще один вопрос. А зачем тебе понадобилось уничтожить пауков?
Вопрос насторожил Найла, в нем чуялся скрытый подвох. Помедлив, сказал:
- Этот город построили люди, а пауки городов никогда не строили. Они живут в городах, оставленных людьми.
- Но зато они хозяева Земли. Это разве не доказательство, что у них есть над людьми превосходство?
- Нет. Просто у них сильнее развита воля. Но такой жизни они не достойны.
- А почему?
Найл призадумался, затем досадливо тряхнул головой.
- Не могу объяснить. Но чувствую, что это так!
- Если ты намерен одолеть пауков, - с мягкой назидательностью заметил старец, - тебе необходимо знать, почему это так.
- Ты можешь мне сказать?
- Я могу еще больше: показать. Ступай за мной.
Найл не замедлил, подчиниться и пошел коридором в галерею.
Он думал, что сейчас надо опять будет укладываться в машину умиротворения, но старец не задерживаясь прошел мимо и ступил в белый столп; Найл последовал за ним. Поднялись.
Выйдя наружу, Найл обнаружил, что стоит в комнате на верхотуре башни с видом на город. Странно было видеть ее снова.
Иллюзорная панорама Флоренции представлялась такой явственной, что теперь сложно было от нее отвыкнуть. Солнце клонилось к закату.
- Ложись вон туда, - старец указал на черную кожаную кушетку.
Возле кушетки на стекле черного столика лежало устройство из скрепленных меж собой изогнутых металлических полосок; оно напоминало обрывки шляпы.
Длинный провод соединял его со Стигмастером.
- Надень на голову, - велел Стииг, сопроводив слова мысленной иллюстрацией. Найл не рассуждая подчинился. Гладкие упругие подушечки прилегали ко лбу и вискам.
- Устраивайся поудобнее, голову на подушку. Готов?
Найл кивнул. В местах, где подушечки касались кожи, чуть покалывало, будто иголочками.
Юноша прикрыл глаза.
Он готовился увидеть какой-нибудь умозрительный образ, которому, может статься, вторит невыраженным словами поток сознания. Ощущение же оказалось сугубо физическим: покалывание, переходящее постепенно в легкое пощипывание.
Все это сопровождалось приятным ощущением, как если бы вдруг он отрешился от тела и плавно взмыл в небо, словно воздушный шар.
Приятное пощипывание из головы оттекло к ногам.
Он совершенно не ожидал такого невыразимого блаженства.
Колкие искорки обрели вдруг свечение, образовавшее вокруг тела белый ореол.
Свет постепенно проник в каждую пору, тело будто обрело прозрачность.
Похожее удовольствие он испытывал, прижимаясь телом к Мерлью, только это было куда сильнее.
И тут даже сам свет внезапно озарился изнутри яркой, насыщенной вспышкой, сравнимой разве что с высоким звуком. Звук реял все выше и выше, свет стал ослепительным, как солнце в разгаре дня. Но все это было лишь прелюдией к тому, что почувствовалось затем секунд на пять.
До этого момента Найл воспринимал все происходящее пассивно, с молчаливой признательностью.
Но настал миг, когда до него начало доходить: ощущение-то, оказывается, исходит не извне. Оно лишь отражение чего-то, происходящего внутри.
Впечатление такое, будто над неведомым горизонтом его внутренней сущности восходит солнце.
А затем несколько секунд его сотрясал поток необузданной первозданной силы - силы колоссальной, ошеломляющей, поднимающейся из пучин сознания. Ей сопутствовало озарение - такое, что тянуло громко, с надрывом расхохотался, зайтись хохотом. Все - башня, Стигмастер, старец, те же пауки - показались одной большой наивной шуткой.
Шуткой был и он сам, Найл, поскольку дошло: он - маска, оболочка, в сущности, просто фантом, абсурд, на самом деле его, оказывается, не существует.
Затем свет стал таять, и ощущение неизреченной силы убавилось до чувства просто удовольствия, словно мощная волна, откатившись, опустила его на берег.
Вместе с тем, наступившее просветление никуда не исчезло. Теперь было ясно: средоточием мощи является он сам, его внутренняя сущность.
Прекратилось покалывание в прилегающих к коже подушечках. Помещение словно преобразилось.
Он взирал на него так, будто сам все тут создал. Ничто здесь не казалось уже ни странным, ни диковинным.
Несколько секунд Найл лежал неподвижно, вслушиваясь в угасающее эхо звука, вынесшее его за пределы самого себя. Затем, глубоко вздохнув, сдвинул с головы устройство и поместил на стол.
В теле - томная усталость, но сам он был абсолютно спокоен.
Старца нигде не было видно, но голос внутри грудной клетки изрек: "Теперь тебе все ясно".
Отказываться не было смысла. Найл впервые отчетливо понял, что голос этот принадлежит машине, запрограммированной отвечать на его собственные вопросы.
Он и сам уже начал об этом догадываться, но машина предпочитала выступать в человечьем обличье, и ему хотелось верить в эту наружность.
Теперь же стало ясно, какова правда.
Захотелось прилечь и осмыслить все, что сейчас было ему преподано.
Основным, главенствующим фактором была сила. И просто, и очевидно, и вместе с тем вызывало растерянность.
Источник силы находится внутри. К ней прибегают всякий раз, когда требуется шевельнуть рукой или смежить веки. Одновременно, ее хватает на то, чтобы изменить Вселенную.
Почему людям так мало известно об этом внутреннем источнике силы? Почему они ее почти не используют?
Теперь ответ был ясен.
Прежде чем воспользоваться, ее надо вызволить... а чтобы проникнуть в такую бездну, человеку необходимо углубиться в себя и сузить сознание до точки.
Таким же образом он погружается в сон, отрешается от физического мира и постепенно теряется в глубинах сознания. Получается, человек осознает эту силу редко, потому что сон, как правило, одолевает его прежде, чем удается ее достичь...
Найл насупил брови, сплачивая всю свою энергию в едином сосредоточенном усилии, и вскоре ощутил мгновенный напряженный проблеск силы.
Неважно, что это было лишь слабое подобие испытанного им несколько минут назад. Главное, у него получалось его вызывать (пусть смутно) напряжением воли.
Теперь понятно, почему те же смертоносцы не уходят в своем развитии дальше определенной черты.
Миллионы и миллионы лет своей эволюции они оставались пассивны. Это дало им возможность уяснить один важный секрет (кстати, неизвестный людям), что сила воли имеет физическую природу.
Человек никогда над этим не задумывался, постоянно размениваясь на работу руками и головой, которым отводил роль безропотных исполнителей волевых решений.
Затащив в тенета муху силой воли, паук понял, что никакие физические придатки для того не нужны. И разросшись до гигантских размеров, он "отрастил" себе и соответствующую силу воли.
Однако и это был шаг в неверном направлении.
Пауки стали использовать свою силу воли так, как люди используют силу мышц - для удовлетворения сиюминутных телесных потребностей.
Они распыляли ее наружу, на других существ.
А поскольку им никогда не приходилось использовать свой мозг активно, они упустили спросить себя, что является источником этой силы.
Поэтому им осталась совершенно неведомой та колоссальная мощь, что кроется в них самих.
Вот почему людям суждено их превзойти. Вот почему смертоносны догадываются, что в конечном итоге придется уступить. Вот отчего Смертоносец-Повелитель боится людей.
Найл подошел к прозрачной стене, выходящей на север.
На том конце окружающей башню лужайки проспект разветвлялся я тянулся примерно на полмили по прямой. Между полуразвалившимися зданиями вдали проглядывала река.
В конце длинного проспекта, судя по всему, должен быть мост.
- У тебя есть план паучьего города? - спросил Найл.
Стены комнаты моментально утратили прозрачность, и комната погрузилась в темноту. На стене словно каким-то лучом высветилась огромная карта, на которой здания были изображены так, будто их снимали строго по вертикали с воздуха.
Теперь было видно, что город имеет форму круга.
С севера на юг его рассекает проспект, а с юго-запада опоясывает река.
Женские кварталы располагались в юго-западном секторе, а разделяющая центральная стена выходила далеко за южную оконечность города.
Гораздо больших размеров был полукруг к северу от реки.
Он был помечен надписью "Квартал рабов", а нерезкие очертания показывали, что многие здания лежат в руинах.
Здесь, как и в южном секторе, по центру находилась своя большая площадь, в середине которой возвышалось окаймленное лужайкой здание с куполом.
- Это что? - спросил Найл.
- Когда-то административный центр города, зал собраний. Теперь здесь прядут шелк.
- Для шаров паукам?
- Да, и не только.
- Шары делают здесь?
- Нет. Шелк отвозят в город жуков-бомбардиров, в пяти милях к югу.
- А почему не здесь?
- Потому что слуги пауков не такие искусные умельцы. Шар сделать не так-то просто, а у жуков слуги умнее и искуснее.
- Если пауки боятся людей, то почему они тогда позволяют, чтобы у жуков были разумные слуги?
- Им просто некуда деваться. На жуков не действует паучий яд, а если их рассердить, они могут дать достойный отпор.
- А зачем жукам сообразительные слуги?
- Потому что жуки, в отличие от пауков, восхищаются человеческими достижениями. Еще их приводит в восторг человеческое умение разрушать. Получили, стало быть, эволюционное наследие. Жуки извечно защищались своими выхлопами, так что, по их разумению, во взрыве - красота. Основная работа у тех слуг - устраивать фейерверки, да помощнее. А для этого требуется очень даже смекалистая голова.
- Жуки, наверно, доставляют паукам много хлопот?
- Да, было такое время, пока те и другие не пришли к соглашению. Теперь у них налажена система обмена рабами. Сообразительные слуги жуков меняются на привлекательных женщин паучьего города.
- А самих слуг жуков это не задевает - видеть, как собратьев отдают в рабство?
- Нет. Им нравится, что у них появляются красивые женщины. Кроме того, слуги жуков считают это завидной участью: их же используют для производства потомства.
Найл долгое время изучал план.
- Где бы мне было надежнее всего спрятаться?
- Где угодно в квартале рабов. Там никто не спросит, откуда ты.
- А там что, нет пауков?
- Полным-полно. Но они почти не отличают людей друг от друга. Надо лишь соблюдать разумную осторожность.
Внезапно Найл почувствовал смятение. В башне было уютно, совершенно безопасно. А теперь бередила тоска: безмятежности и уюту пришел конец, вновь предстоит ввергнуться в пучину неведомых опасностей. Даже светоч полученного за эти два дня знания несколько потускнел. На секунду душу замутила тоска, сродни отчаянью.
Стигмастер, похоже, не придал никакого значения переживаниям Найла.
- Прежде чем отправишься, - произнес голос, - надо бы в деталях запомнить план города.
- На это уйдет много времени. - Найл пытался скрыть нарождающуюся усталость.
- Не так много, как кажется. Загляни в шкафчик возле Стигмастера.
Найл открыл дверцу небольшого металлического шкафчика и неожиданно обнаружил напротив свое лицо.
На задней стенке шкафчика висело зеркало. Посмотрев себе прямо в глаза, Найл заметил во взгляде тоску и неуверенность.
Над зеркалом, на аккуратном золоченом крючке висела тоненькая золотая цепочка, а на ней маленький зеркальный диск с ноготь величиной.
- Возьми это и повесь на шею, - велел голос. - Этот медальон - ментальный рефлектор, отражатель мысли.
Найл снял медальон с крючка и дотошно рассмотрел.
Диск был чуть выпуклый, темно-золотистого цвета. При более внимательном взгляде стало заметно, что это не круг, а, скорее, овал с округлыми краями. Поверхность у зеркала была какой-то матовой; искаженное, с золотистым налетом лицо Найла отражалось, точно сквозь облачко тумана.
Когда он вешал медальон на шею, голос заметил:
- Нет, не так, надо обратной стороной. Найл надел медальон как надо. Выпуклая поверхность плотно уместилась в ложбинку на груди повыше солнечного сплетения. Тут Найла неожиданно качнуло, даже сердце замерло на секунду.
Глаза еще раз повстречались с отражением - неуверенности в глазах больше не было. Голос:
- Отражатель мысли довела до совершенства одна древняя цивилизация, ацтеки; их жрецы использовали его во время медитаций перед человеческим жертвоприношением. Эта тайна повторно была открыта исследователями-парапсихологами в конце двадцатого века. Зеркало способно координировать мыслительные вибрации мозга, сердца и солнечного сплетения. Теперь постарайся запомнить план города.
Найл внимательно вгляделся в план. Удивительно, охватить его весь целиком оказалось почему-то вполне по силам.
Зеркальный медальон на груди словно умножал, усиливал сосредоточенность.
Еще пять минут назад план казался чрезмерно запутанным и сложным; теперь мозг впитывал его с внезапной жадностью, как желудок еду.
Минуты не прошло, как Найл уже затвердил его наизусть.
- Что такое крепость? - осведомился он.
- Здесь располагаются главные казармы города. Казармы - помещения, где живет воинский контингент.
- А арсенал что такое?
- Место, где складывают оружие. Найл указал на план.
- Мост охраняется?
- Да. На прошлой неделе там поймали одну из служительниц - пыталась пробраться в детскую, чтобы повидать своего младенца. Теперь подступы с обеих сторон охраняются бойцовыми пауками.
- Что сделали со служительницей?
- Принародно казнили и съели.
- Есть еще где-нибудь место, где можно переправиться через реку?
- Как ни выгадывай, а лучше моста места нет. Здесь у реки наименьшая глубина.
- Когда удобнее всего попытаться это сделать?
- Лучше на рассвете, когда меняется стража.
Найл опять изучающе вгляделся в план. Нечего и думать о том, чтобы подобраться к мосту по главному проспекту - равносильно самоубийству.
А вот вдоль набережной на расстоянии примерно полумили друг от друга к реке спускались ступени каменных лестниц.
Если бы как-нибудь проникнуть к реке возле разделяющей город стены, можно было бы пройти к мосту по кромке берега.
- Где можно укрыться в квартале рабов?
- Многие здания уже не имеют верхних этажей. Обычно там пауки не распускают тенета. Вот в таком месте будет тебе всего безопаснее.

Предыдущая страница 5 Следующая страница


Башня 6

Неожиданно у Найла заломило в висках. Он помассировал себе виски и лоб, ломота унялась.
- Это из-за медальона. Ты к нему еще не привык, поэтому если внимание не уравновешенно, то возникают головные боли. В таких случаях всегда поворачивай его тыльной стороной.
Найл повернул медальон зеркальцем наружу. Едва это сделал, как напряжение исчезло, сменившись непривычной опустошенностью. В голове гулко шумело. Найл лег на кушетку и закрыл глаза. Тело начала окутывать приятная дремота.
- Не советую засыпать сейчас, - заметил голос. - СмертоносецПовелитель только что послал к Каззаку нарочного - привести тебя к нему. Когда управитель признается, что ты исчез, все пауки в городе поднимутся на розыски.
Найл (куда усталость девалась!) моментально сел.
В кровь опять просочился едкий страх; не сразу и уймешь.
Совладав с голосом, Найл спросил:
- Что будет Каззаку?
- Ничего. Смертоносец-Повелитель - реалист, он ничего ему не сделает. Но уходить тебе надо немедленно.
- Иду. - Внутренне сосредоточась, он подавил-таки страх. Окрепла решительность. - Я смогу поддерживать с тобой связь?
- Да. Через раздвижную антенну. Она настроена на ментальную цепь Стигмастера. Но пользуйся ей по возможности реже. Многие пауки способны улавливать ее импульсы, поэтому, пуская се в ход, ты всякий раз рискуешь быть обнаруженным.
Возле белого столпа неожиданно возник старец.
- Прежде чем отправиться, надо подкрепиться. Ночь впереди долгая.
- Есть я сейчас не хочу. - Аппетит у Найла пропал.
- Тогда возьми еду с собой. Ты также должен переодеться в одежду раба. Пойдем со мной. Времени уже в обрез.
Найл ступил в столп. На этот раз порхающая легкость при спуске была неприятной, от нее лишь явственнее чувствовалась нервная взвинченность.
Они оказались в помещении с плавно изогнутыми белыми стенами.
На одном из табуретов (это его Найл принял тогда за поросший водорослями прибрежный камень) лежала раздвижная трубка и посконная грязно-серая рубаха раба.
Натянув ее поверх одежды, Найл брезгливо сморщился: от дерюги несло застоявшимся потом.
В отличие от его одежд, рубаха раба имела карманы, причем в каждом из них чтото лежало. Найл сунул руки в оба. В одном оказалась небольшая деревянная коробочка, в другом - легонький цилиндрик, сантиметров десяти в длину и пару сантиметров в диаметре. Под слоем ваты в коробочке лежало несколько крохотных коричневых таблеток.
- Это пищевые таблетки, - пояснил старец, - из тех, что использовались для жизнеобеспечения космонавтов во время длительных экспедиций.
- А это?
- Легкий костюм, тоже для использования в космосе. Нажми с торца.
Утопив конец цилиндрика большим пальцем, Найл увидел, как тот, удлинившись против прежнего вдвое, начинает быстро разворачиваться.
Постепенно стал угадываться мешковатый комбинезон металлического цвета; размер такой, что запросто вместит двоих Найлов.
- А надо ли? - с сомнением спросил Найл.
- Возьми, потом спасибо скажешь. Когда надавишь на кнопку, он опять свернется.
Найл с веселым любопытством наблюдал, как костюм снова превращается в аккуратную серую трубочку, дивясь тому, что делается это совершенно бесшумно, даже, вопреки ожиданию, без шороха.
- А теперь иди, иначе все эти приготовления - пустой звук.
Старец исчез. Найлу было не по себе от такой поспешности, но это лишь яснее свидетельствовало о неотложности дела.
Едва подняв металлическую трубку, он ощутил в пальцах покалывание.
Вытянул руку и коснулся трубкой стены. Слабость в ногах, внезапное головокружение. Шаг вперед, и он снова будто сорвался в водопад.
Невыносимо замутило... Но мгновение спустя сознание опять прояснилось. Найл стоял на лужайке перед башней.
От хлесткого порыва холодного ветра в голове прояснилось.
Мгла была почти непроницаемой, но вот из-за стремглав несущихся туч проглянула луна. Ничего, все нормально, вот уже и полегчало.
Трава под ногами была сырой и скользкой, очевидно, прошел затяжной дождь. Найл двинулся вперед как можно осторожнее, чтобы не поскользнуться.
Он опирался на металлическую антенну, как на посох.
Через минуту-другую под ногами ощутилось мокрое покрытие. В тучах снова наметилась прогалина, и луна скудно осветила идущий на север, к мосту, проспект.
Найл повернул налево и тронулся в направлении женского квартала.
Когда он огибал дальнюю оконечность площади, ветер стоял такой, что приходилось идти, нагнув голову, превозмогая встречный напор.
Но, когда он выбрал подветренную сторону, двигаться стало полегче. Судя по карте, эта часть города была пустой - своего рода нейтральная территория между южной частью и кварталом рабов.
Хоронясь от ветра, от которого клацали зубы, Найл приостановился в проеме подъезда и выждал, пока появится луна. Дождавшись, он оглядел площадь.
Сердце опасливо сжалось. В призрачном свете башня белела, словно залитая изнутри собственным светом.
Вокруг основания различалось грузное шевеление приземистых тварей, ясно распознаваемое на светлом фоне башни.
На секунду подумалось, что это тени от облаков, но вот луна, выплыв в свободную от них темно-синюю прогалину, засияла ярче, и тогда стало ясно, что это живые существа.
Одновременно с тем, как свет померк, стало казаться, будто тени ползут по траве в его сторону.
Первой мыслью, еще полуосознанной, было стремление бежать, но Найл тотчас же понял, что это будет ошибкой. Самоконтроль тут же сработал на то, что он вообще перестанет владеть собой.
Следующим порывом было укрыться в ближайшем здании. Но он отверг и это: рано или поздно каждое здание в городе будет прочесано. Пауки обладают бесконечным терпением и действуют с неторопливой дотошностью. Укрытие вскоре превратится в западню.
Самым правильным будет не сбавлять хода, в надежде на то, что мгла и ветер замедлят облаву.
Найл двинулся на запад, в сторону женского квартала, с каждым перекрестком сворачивая на север, чтобы еще приблизиться к реке.
В этих узких рукотворных каньонах темень стояла такая, что приходилось пробираться подобно слепому, выставив перед собой трубкупосох, а другой рукой хвататься за уличные ограждения и стены.
Тротуары были неровные, все в выщербинах.
На одном из углов (именно углов, поскольку ветер задувал разом с двух сторон) Найл запнулся о поребрик и угодил ногой в нишу водостока.
Посох со звоном вылетел из рук. Упав на четвереньки, Найл принялся лихорадочно шарить повсюду вокруг, борясь с нарастающим страхом.
Мысль, что трубка утеряна, наполняла мозг отчаянием.
Тут вспомнилось о зеркальном медальоне. Найл залез себе под рубаху и повернул его нужной стороной к груди, сам сел в стенающей темноте.
Сосредоточился. На секунду где-то в затылке остро кольнуло, а затем тело наполнилось ровной силой и спокойной уверенностью. Он поднялся и, растопырив пальцы невысоко над землей, пошел - медленно-премедленно. Покалывание в кончиках пальцев правой руки дало знать, где искать пропажу.
Теперь, в сравнительно спокойном состоянии, он мог уловить некое подобие сигнала, исходящее от металлического прута. Через секунду удалось отыскать, где именно в нише водостока он лежит.
Медальон Найл снова отвернул от груди, чувствуя, как такая сосредоточенность высасывает его энергию.
Когда луна выявилась снова, Найл обнаружил, что до широкого проспекта уже рукой подать.
План он помнил хорошо: река должна находиться в двух кварталах к северу. Задержавшись в подъезде, он внимательно оглядел проспект - не видно ли там движущихся теней. Похоже, никого...
Сверху тяжело полоскались на ветру большие тенета, но паук в такой ветер наверняка забился, съежившись, куда-нибудь подальше, в щель.
Найл заспешил вверх по проспекту.
Глаза постепенно свыклись с темнотой, и он мог двигаться проворнее.
Лицо и голые руки немели от стылого ветра. Но это даже хорошо, что холод: паукам он не приятнее, чем ему.
До реки оставался еще целый квартал, когда Найл остановился немного передохнуть на углу улицы.
Сверху луну затянуло огромной тучей, минут десять пройдет, не меньше, прежде чем она схлынет.
Не надо бы выходить на набережную в полной темноте, если пауки охраняют мост, то, вероятно, могут нести дозор и вдоль реки.
Он сидел на тротуаре, прислонясь спиной к ограждению подвала. Чтото сзади скрипнуло: оказалось, он прислонился к двери. Мысль о том, что можно укрыться от ветра, пусть хоть на несколько минут, показалась соблазнительной.
Найл открыл дверь, и та отозвалась протяжным пением проржавевших шарниров. Елозя на коленях, юноша нащупал истертые каменные ступени, скользкие от дождя. Он стал осмотрительно спускаться, пока не достиг подобия подвала, расположенного ниже уровня улицы.
Стоял неприятный запах, как от гниющей растительности, но ветра, по крайней мере, не чувствовалось.
Теперь, когда острый холод не обдавал кожу, ощутилась даже некая видимость тепла. Найл, дрожа, сидел, сцепив руки на коленях, а сам удивлялся, с чего это запах гнилых овощей все усиливается.
Что-то вкрадчиво коснулось руки; юноша опасливо вздрогнул.
Первым делом мелькнуло, что сейчас в неприкрытую кожу вопьются готовые впрыснуть яд паучьи клыки; Найл буквально окаменел. Однако нет; что-то размякше-нежное украдкой подбиралось к плечу и одновременно обволакивало левую голень.
Найл вскочил на ноги уже тогда, когда что-то холодное и скользкое смыкалось вокруг лодыжки; от омерзительного смрада перехватило дыхание.
Рывком высвободив ногу, Найл почувствовал, как это же самое - пакостное, скользкое - пробирается вверх по руке.
Попытался отшатнуться - но оно сомкнулось вокруг предплечья, притягивая к ограждению.
Несмотря на страх и тошнотворный смрад, утешало хотя бы то, что это не паук.
Эти холодные, влажные щупальца продвигались медленно, но верно; вот одно уже проникло между ног и обвивалось вокруг правого колена.
Когда наклонился, рука влезла во что-то холодное, рыхлое и осклизлое, сжал - словно слякоть засочилась меж пальцев. Какой-нибудь хладнокровный червь, не иначе.
Еще один червеобразный отросток попытался вытянуть из правой руки металлическую трубку.
Найл, стиснув ее в ладони, ударил между столбиками ограждения, врезался во что-то мягкое.
Он ударил со всей силы еще, и еще, и всякий раз удар приходился в точку. Однако, несмотря ни на что, щупальца продолжали ползти, обвивая тело с дремотно-неспешной целеустремленностью.
Когда это - холодное - коснулось лица, отвращение превратилось в пламенеющий гнев.
Найл снова схватился за конец трубки и во всего размаха ударил ею между столбиками ограждения.
Мозг словно оплавила вспышка слепой ярости.
Чувствовалось, как сила эта, накаляясь, течет через мышцы руки и отдает в трубку.
Стиснув зубы, Найл схватился сильнее и опять почувствовал, что будто разряд сбегает по руке вниз.
Хватка щупалец внезапно ослабла.
Найл тяжело откинулся спиной на стену, затем, отпихнувшись плечами, кое-как поднялся по ступеням и выбрался на улицу. Давясь и сдерживая судорожные позывы к рвоте, он шаткой поступью побрел через дорогу, затем, чуть придя в себя, побежал.
Лицо освежал холодный ветер, желанный, словно ласка.
Когда пробежал с десяток шагов, самообладание восстановилось.
Найл укрылся в подъезде и там стоял с закрытыми глазами, унимая колотящееся сердце. Кожа в местах, где приживлялись к телу присоски, горела.
В конце концов, чтобы как-то вновь сосредоточиться, он опять повернул медальон на груди.
Вновь, как тогда, остро кольнуло, и следом возникло отрадное чувство владения собственным умом и телом.
Если пауки подступают к реке, время тратить нельзя.
Осторожно подобравшись к набережной, молодой человек дождался, пока появится луна. Когда она вышла из-за туч, оказалось, что арка моста находится удивительно близко, а на ведущей к нему дороге ни души.
Выждав, когда луна скроется за очередной тучей, Найл пересек дорогу. Параллельно набережной тянулась невысокая, высотой метра два, каменная стена.
Он ощупью тронулся вдоль нее, пока не дошел до проема.
Раздвижная трубка, служившая сейчас ему, как посох слепому, выявила неброскую нишу, от которой вниз спускалась лестница.
Найл присел на корточках за стеной, покуда процедившийся на волю лунный свет не озарил ступени (к счастью, никто их не сторожил), и спустился по лестнице к идущей вдоль реки тропке.
Тут стало ясно: надо спешить. Если мост охраняется, внезапный высвет луны тотчас его выдаст.
Найл заспешил вперед и шел не останавливаясь, пока в небесной прогалине не появилась луна.
Тогда он остановился и прижался к стене.
Едва лишь темнота возвратилась, двинулся дальше.
Пробираясь таким образом, к мосту он приблизился через полчаса с небольшим. Не дойдя шагов двадцати, Найл укрылся за удобным выступом колонны-опоры и выждал, пока достаточно долгий промежуток света не позволит разглядеть все как следует.
Пауков-стражников нигде не было видно, но по обе стороны моста виднелись квадратные будки, которые вполне могли служить караульными помещениями.
Собравшись было с духом оставить укрытие, он вдруг замер, повинуясь какому-то инстинкту.
Долго дожидался, пока высветит. Вот снова появились на воде серебристые блики, осветился четырехугольник ближней будки. Стало видно квадратное окошко, выходящее как раз в его сторону.
А приглядевшись, Найл различил, как в окне что-то шевельнулось. Через секунду там уже ничего не было.
Но Найл уяснил то, что хотел: у паучьей стражи хороший обзор. Видно и реку, и проспект, ведущий к Белой башне.
Ветер с реки был таким холодным, что уже занемели и руки, и ноги. Еще посидеть вот так без движения, так уж, наверное, и с места не сдвинуться.
Потому, когда луну затенила туча покрупнее, Найл сломя голову бросился бежать, пока не очутился под сенью моста. Там, укрывшись в темноте, он, наконец, смог сесть и прислониться к стене, утонув спиной в неглубокой нише (хоть какое-то укрытие от ветра) и подтянув колени к груди в попытке удержать остаток тепла.
Теперь, наконец, можно было сдвинуть металлическую трубку и запихать ее в карман серой дерюжной рубахи.
Сунув в карман руку, Найл ощутил там цилиндрик, содержащий мешковатую металлическую одежду, и с теплой благодарностью подумал о Стигмастере. Какая ни есть, а все защита от ветра. Осторожным движением он извлек цилиндрик и утопил его торец большим пальцем.
Едва тот стал разворачиваться, как в полость одежды влетел ветер и резко рванул ее из рук; при этом она гулко хлопнула. Найл проворно подмял ее под себя и сел сверху. Следующие десять минут он на ощупь возился в темноте, расправляя комбинезон по земле и прижимая цепенеющими ступнями.
Непослушные пальцы пытались аккуратнее разгладить ткань. В конце концов отыскался замок-"молния", и Найл понял, как с ним обращаться (устройство обучения во сне закачала в память многие полезные сведения, хотя и отрывочные).
Он расстегнул одежду спереди до пояса, затем сунул в нее ноги.
Через несколько секунд руки облек необычайно тонкий материал, замок-"молния" затянулся под самый подбородок. Эффект просто изумительный.
Чувствовалось, что ветер ничуть не ослабил напора, однако холод совершенно не проникал - все равно что натянуть одежду из толстого меха. Теперь неприкрытыми оставались только ладони, ступни и голова. Длина у рукавов и штанин оказалась достаточной, удалось втянуть и руки, и ноги.
Сзади под воротником находилось какое-то плотное утолщение - оказалось, туго свернутый капюшон. Когда пальцы приноровились его развернуть, то выяснилось, что им можно полностью закрыть голову, а если потянуть за тесемку, то оказалось, что ткань собирается складками так, что открытыми остаются лишь глаза и кончик носа.
И это еще не все. Такие же примерно утолщения имелись возле запястий и щиколоток, однако Найл решил дальнейшее разбирательство оставить до рассвета.
Проще было прятаться от ветра, зажав концы рукавов пальцами, а на штанины наступив ногами.
Снова, отвернув медальон от груди, Найл изумился внезапной волне утомления, перешедшей в мягкую, томную расслабленность, окутавшую тело, словно ватой. Даже холод стены не проникал через невесомо тонкий материал.
На комбинезон чуть слышно упали несколько капель воды - это дождь идет, догадался Найл.
Когда луна появилась снова, стало видно, как над темной, едва подвижной гладью воды ровно и монотонно сеется дождь. Но эту картину смеживающиеся веки различали лишь считанные секунды.
Глаза юноши закрылись сами собой, теплота сознания слилась с темнотой, растворилась в ней.
Когда Найл проснулся, небо над восточной частью реки уже просветлело. Шея онемела - попробуй посиди в одной позе, прижавшись щекой к стене. Хорошо еще, что ниша неглубокая, и голова не завалилась набок...
Несмотря на неуклюжую позу, Найл чувствовал себя неплохо отдохнувшим.
Единственно, правая нога что-то затекла, да и кожа горит в тех местах, где присасывались мелкие щупальца.
В животе урчало от голода. Теперь Найл жалел, что не поел впрок. И тут вспомнил о коричневых таблетках.
Расстегнул комбинезон (холодный ветер тут как тут, полоснул) и вынул из кармана коробочку.
Таблетки до смешного крохотные, Найл думал кинуть в рот пригоршню. Взял одну, положил на язык.
У таблетки был приятный кисленький вкус. Она растворилась почти сразу, стоило чуть пососать, - во рту от нее сделалось тепло. Когда сглотнул, тепло стало еще ощутимее и потекло вниз, словно жидкий огонь.
Через несколько секунд дошло до желудка. Голод внезапно истаял, сменившись ощутимо плотным, сытым теплом, будто Найл только что заправски пообедал.
Хорошо, что не поддался соблазну заглотить сразу несколько; съешь еще хоть одну, непременно полезло бы обратно.
Теперь пора было оглядеться.
Первым делом Найл стащил с себя металлическую одежду, дрожа от задувающего вверх по реке холодного рассветного ветра. Комбинезон он заботливо расстелил на земле, затем сложил вдоль. Юноша прикоснулся к кнопке; тот свернулся в металлическую трубочку - жесткую, не согнешь. Трубочку сунул в карман серой рубахи.
Потом осторожной поступью подобрался к западной оконечности моста и глянул наверх. Отсюда виднелась прямоугольная будка. Однако разобрать, что происходит там, в окошке, можно было, лишь выйдя из-под моста. Но выходить на открытое место он не рискнул: опасно.
На этой стороне моста будка была одна. Найл обнаружил ведущую вверх лестницу; выше начиналась улица.
Он стал устало взбираться, то и дело останавливаясь на полминуты.
Когда голова оказалась чуть выше верхней ступени, открылся из конца в конец обзор поврежденного моста.
Караульная представляла собой небольшой, с проемом для двери, бокс, где единственным убранством была каменная скамья; в ту пору, когда город заселяли люди, будка, очевидно, служила пешеходам укрытием от дождя.
Узловатым мешком привалился к стене бойцовый паук, замерев так, что Найл не сразу заметил его присутствие.
Не отрывая от существа взгляда, Найл вызвал в себе чувство глубокого спокойствия: свое присутствие он мог выдать движением скорее ума, чем тела. Он намеренно уподобился своей неподвижностью пауку, не обращая внимания на холодный ветер, кусающий руки и ноги.
Через полчаса над восточным краем неба завиднелось солнце, его тепло показалось восхитительной лаской. Облегченно, с удовлетворением вздохнув, Найл испытал ошеломляющую благостность просто от того, что жив.
Это сопровождалось любопытным ощущением, будто что-то внутри, сжавшись, сократилось до точки.
В эту секунду наслаждение стало поистине непереносимым; Найл прикрыл глаза, чтобы его не смыло этим чувством, словно приливной волной.
Одновременно с ним интенсивность ощущения ослабла, оставив Найла в состоянии небывалого глубокого спокойствия. Такого с ним, пожалуй, еще не бывало.
Как раз в эту секунду неожиданно стал внятен мыслительный процесс, очаг которого находился через дорогу.

Предыдущая страница 6 Следующая страница


7 Колин Уилсон

Сознание бойцового паука было таким же бестрепетно спокойным, как огонек свечи в тихую ночь.
Человек, стоя в насквозь продуваемой будке, испытывал бы тоску и нетерпение. Бойцовый паук такие чувства счел бы за своего рода сумасшествие.
Он знал, что нужно терпеливо дожидаться, пока придет смена, и какому-либо нетерпению здесь нет места.
Тепло солнца наполняло существо дремотным благоговением, однако это никак не относилось к таящейся в восьмилапом теле цепкой бдительности.
К своему удивлению, Найл обнаружил, что не испытывает к пауку ни вражды, ни боязни, лишь дружелюбную симпатию с сильным оттенком восторженности.
Тепло приятно пощипывало голые плечи и колени.
Вновь словно чуткая волна подхватила и повлекла в бездонный омут умиротворения.
Отчего-то начало казаться, что вдруг в сотню раз обострился слух, и стал слышен какой-то прозрачный шепчущий звук.
На миг это смутило, затем Найл распознал его источник.
Звук исходил из большого вяза, растущего у берега реки метрах в пятнадцати отсюда. Найл с изумлением понял, что вяз живой.
Живой не в самом примитивном смысле дающего побеги ствола, покрытого шапкой листвы, но как одушевленное, из плоти и крови существо.
Дерево колыхалось в приветствии солнцу и сочилось кроткой радостью, совершенно человеческой по своей окраске.
Каждый листик на дереве трепетал от удовольствия, впитывая золотистый свет, совсем как дети, наперебой галдящие от радости.
Теперь, расслышав "голос" дерева, он начал осознавать и более глубокое, приглушенное биение жизни.
До него не сразу дошло, что исходит оно из самой земли, из-под ног.
Чтобы усугубить внутреннее спокойствие, пришлось дополнительно напрячь ум.
Углубившись, Найл ощутил, как неторопливо расходятся концентрические волны энергии - как круги расплываются по поверхности пруда от камешка, брошенного в воду ребенком.
Дерево получало эту энергию и, в свою очередь, отдавало собственный импульс.
Найл вдруг понял, почему город окружен зелеными холмами и лесами.
Они фокусируют волны, проистекающие из земли, и откликаются встречным потоком жизненной силы.
Как результат, этот город из бетона и стали оказывается облачен аурой живой энергии.
Теперь можно понять, почему бойцовый паук может так терпеливо, час за часом дожидаться.
Оказывается, дело не в том, что пауки рождаются, уже заведомо наделенные даром терпения; просто они сознают себя частью этого циркулирующего хитросплетения жизненной пульсации.
Что поражало, так это сама интенсивность жизненного пульса.
Теперь, когда Найл сознавал его, он напоминал ему ритмичные перемежающиеся порывы швыряемого ветром ливня; как тогда, во время шторма - завеса дождя вкось хлестала по ладье, надетая взрывными порывами. Однако, в отличие от ветра, который хлестал то впопад, то невпопад, в зависимости от хода ладьи по волнам, это жизненное биение производило впечатление цельности и было слитным. словно порождалось неким единым разумным центром.
Найл на секунду даже задумался, уж не является ли ее источником сам Смертоносец-Повелитель.
В эту секунду Найл уловил перемену в сознании бойцового паука. С чувством, напоминающим пробуждение от глубокого сна, тот возвращался в свое обычное умственное состояние.
Чувствуя, что его скоро сменят, паук включился в активную фазу. Любопытно, что караульный все еще находился внутри будки, так что смена была вне его поля зрения; тем не менее, он, не выходя наружу, сознавал другого паука, идущего сейчас по проспекту навстречу Белой башне.
Углубившись еще раз, Найл уяснил, в чем здесь суть.
Смена, приближаясь, пробуждала в общей пульсации дополнительные импульсы помельче, внося определенную разрозненность в целостный ритм.
Теперь терять время было нельзя.
Уже окончательно рассвело, и дальше медлить опасно.
Найл неслышно спустился по лестнице, оттуда под мост.
Вода начиналась в паре метров ниже тропки, где он провел ночь.
В реку полого спускался глинистый берег шириной локтей в шесть. Найл скинул сандалии - те, что привез из Диры, - и засунул их в карманы безразмерной рубахи. Затем спустился по каменному откосу, а оттуда прямо на глину.
Она была жесткой, ступни практически не оставляли следов. Спустя секунду он медленно спустился в воду.
Здесь была уже не глина, а слякоть, вязкая, неприятно скользкая.
Найл, непривычный ходить вброд, тревожно застыл.
Ступни с каждым шагом всасывались в слякоть чуть ли не по колено. Какое-то небольшое юркое существо шмыгнуло под ногами; сердце испуганно екнуло. Найл остановился, унимая биение сердца.
До него дошло - и как раньше-то не подумал! - что наступил уже белый день, и его кто угодно может увидеть с берега, а чем дольше перебираться вброд, тем вернее обнаружат.
На миг появился соблазн возвратиться и, пока стемнеет, переждать в этой нише под мостом.
Но понял, что это еще опаснее: с того берега все будет великолепно просматриваться. И он неуклюже брел до тех пор, пока вода не дошла до подмышек.
Течение здесь оказалось сильнее, чем Найл предполагал. Пришлось накрениться, чтобы удержать равновесие.
Неожиданно дно исчезло из-под ног, и Найла понесло по течению.
Первым порывом было шагнуть назад, но он понял, что это бесполезно, проще толкаться вперед. Лавируя, чтобы держаться вертикально, он преодолел еще пару метров и тогда почувствовал, что тонет.
Когда вода затекла в рот и в нос, Найла на мгновение пробил неодолимый ужас. Паника охватила при мысли, что течение вынесет из-под спасительного моста-укрытия, и он окажется как на ладони.
Неведомо как, Найл продвинулся еще на несколько метров. И, наконец, снова ощутил под ногами скользкую глину.
С минуту постоял, унимая страх. Едва отдышавшись, вновь рывком устремился в сторону берега. Через несколько секунд он уже опять шел по жесткой, слежавшейся глине покатого берега.
При этом отдавал себе отчет, что схватку со страхом все-таки проиграл.
Найл не поддался соблазну остановиться и отдышаться, облокотясь о каменный парапет. Вместо этого он поднялся по скату и направился прямо к лестнице сбоку от моста.
Уже одолев первые полдесятка ступеней, Найл в один страшный миг понял: все, поздно...
Наверху уже поджидал бойцовый: клыки наготове, выпущены наружу.
Огромные черные глаза бесстрастно смотрели на Найла.
Юноша инстинктивно попятился, но получил такой удар, что в глазах потемнело.
Успела мелькнуть мысль, что не мешало бы укрыться в воде, уж тудато за ним не полезут.
Но не успел достичь и парапета, как вспахал землю юзом: молниеносный стражник был тут как тут.
Увязнув локтями и коленями, Найл не мог толком пошевелиться. Когда паук всем своим весом навалился на спину, время будто замедлило бег.
Впечатление такое, будто гнешься в замедленном темпе, со стороны отчужденно взирая на страдания собственной оболочки.
Затем лицо Найла вжалось в серый грунт; мир вокруг растворялся, тускнел. Очнулся он после кошмара и понял, что лежит на спине. Солнечный свет слепил глаза. Вспомнив о пауке, он вскинул руку - защитить горло, и тут обнаружил, что рядом никого нет.
Поднял голову, не сомневаясь, что паук наблюдает с парапета, - ни души. Одолевая накатившую тошноту, он с трудом поднялся на колени, затем встал на ноги. Чтобы дотащиться до каменной опоры, понадобилось неимоверное усилие.
С трудом сдерживая рвоту, он ползком подобрался к стене и, бездыханный, привалился к ней спиной.
И вот тут вспомнилось о медальоне. Сунув руку под рубаху, Найл быстро повернул его.
Эффект сказался незамедлительно: своеобразное ощущение целительной сосредоточенности, словно тело вспоминает о чем-то. К этому времени Найл достаточно уже приноровился к действию медальона и подстраиваться научился довольно быстро.
Вначале сердце сжалось от чувства, похожего на страх.
Вместе с тем, как начало возвращаться самообладание, в душе затеплилось чувство радости, подспудной силы. Это чувство живительным огнем проникло по жилам в кровь, где смешалось с другим воплощением энергоотдачи.
Тут сам мозг словно объединил два эти воплощения, сплавив их в однородную упругую сферу.
В усталом состоянии добиться этого труднее, обычно при этом возникает ломота в глазах.
Точно так и случилось.
Затем сознание - не именно то, что в голове, а нечто большее, мощное - пересилило усталость, и головная боль исчезла. А ощущение теперь было такое, будто три кипящих луча энергии - из сердца, головы и внутренних органов - сошлись в глазке медальона воедино, и тот отразил их, удвоив интенсивность.
В этот преходящий миг озарения до Найла дошло, что в медальоне нет надобности: он попросту механический заменитель самосознания.
Теперь, вызволив силу и жизнестойкость из потаенных недр сознания, Найл пытался понять, что же все-таки произошло. Почему он до сих пор жив? Наверное, потому что Смертоносец-Повелитель распорядился схватить его живым.
Тогда где же пленитель? Пошел за другим караульщиком?
Хотя до Найла сразу дошло, насколько глупо такое объяснение. Связать его по рукам и ногам и унести на спине - что может быть легче!
Найл встал и прикоснулся к шее ниже затылка. Чувствовались ушибы, но главное, не было следа колотых ран. В душе затеплилась надежда.
По какой-то невообразимой причине бойцовый паук не тронул Найла. Быть может, вмешался Стигмастер?
Найл вновь осторожно поднялся по лестнице, на этот раз до уровня улицы. На камне еще не успели просохнуть следы его прежней попытки: видно, в бесчувствии он пролежал совсем недолго.
Подняв голову, Найл пристально посмотрел на мост.
Пусты были и улицы квартала рабов.
Найл стал примеряться, как бы ловчее перебежать к ближайшему зданию, но тут бросилась в глаза запекшаяся на руке грязь, и он решил чуть задержаться.
После недавнего происшествия Найл готов был шарахаться от любого угла. С минуту он постоял, зорко оглядываясь, не шевелится ли что подозрительное на улице или на набережной. Убедившись, что они пусты. Найл поспешил обратно к реке.
Зайдя по колено в воду, он смыл грязь с рук, ног и лица.
А когда шел обратно к берегу, в голове проклюнулась показавшаяся несуразной догадка.
Он стал осматривать следы, оставшиеся на том месте, где он слетел со ската. Четко различались вмятины, оставленные при падении коленями и локтями.
На сравнительно податливом грунте отпечатались также места, где упирался когтями паук, стоя над поверженным телом. Слева отпечатков насчитывалось четыре, справа только три.
У нападавшего караульного паука не хватало одной передней лапы.
С ясностью, перешедшей в понимание, у Найла в голове очертился образ разнесчастного вида паучищи - лежит, распростершись, на солнце, из увечной передней лапы на дощатый настил ладьи цедится струйка бледной крови. И он тут же с уверенностью понял, что догадка оказалась верной.
Сердце стиснуло от бессмысленного, благодарного восторга. Смутное чутье, что удача сопутствует ему, наполнило ощущением странного спокойствия.
Он не спеша поднялся по ступеням, посмотрел налево-направо - убедился, что дорога свободна, - и пересек улицу с видом человека, идущего по вполне законным делам.
Фасады домов, стоящих к реке лицом, имели внушительный вид, но было ясно, что уже скоро его лишатся. Растрескавшиеся тротуары покрывал хлам из битого стекла и истлевшей дранки.
Здесь же Найл впервые увидел и проржавевшие останки автомобилей - многие из которых раскрытыми дверцами походили на дохлых крылатых насекомых. Большинство окон и дверей в южной части города почему-то сохранилось.
Оконные проемы были свободны от стекол, а покосившиеся двери сиротливо висели на петлях.
Вид у квартала был такой, будто по нему пронеслась банда уличной шпаны.
Идущий от моста проезд был увешан тенетами, местами такими толстыми, что напоминали скорее плотную занавесь; инстинкт предупредил юношу, чтобы он под них не совался. Вместо этого он вошел в здание, на побитом фасаде которого все еще висел огромный плакат: "Всемирная страховая компания".
Найл пошел по заваленному дранкой и штукатуркой пыльному каменному полу, чередой коридоров, выходящих на узкую улицу. Осмотрительно выглянув в окно, Найл тотчас втянул голову обратно.
Метрах в пятнадцати сверху деловито чинил свою сеть смертоносец. Найл успел загасить вспышку тревоги прежде, чем она разрослась, и отступил в коридор.
В соседней комнате беспорядочно громоздилась сломанная мебель, дверь прислонена была к комоду, соседствующему с пустым оконным проемом. Встав на пятачке между дверью и комодом, Найл смог толком рассмотреть улицу и понаблюдать, как паук терпеливо работает над сетью.
Через полчаса донеслись первые звуки, дающие понять, что место обитаемо: голоса, звуки шагов, хлопанье дверей.
Вровень с окнами первого этажа по улице замельтешили люди.
Вон прошла какая-то толстомясая тетка с арбузными грудями и ногами-бревнами, мягко выводя что-то носом. Бросилось в глаза, что под паутиной она прошла совершенно спокойно, словно не замечая.
По мере того, как солнце поднялось чуть выше и заглянуло в улочку, снаружи стало оживленнее.
На тротуары повысыпала детвора, многие ребятишки жевали куски сероватого хлеба.
Некоторые - непоседы - верещали, носились, смеялись; большинство же имело равнодушный, квелый вид.
От Найла не укрылось, что преобладают низкие покатые лбы, плоские скулы и глаза-щелки.
Вон пухлый косолапый мальчишка подошел к маленькой толстушкедевочке и выхватил у нее из рук краюху хлеба. Та громко взвыла, но никто не обратил внимания.
Толстяк прислонился неподалеку к стенке и слопал чужое.
Затем подошел к девочке - совсем маленькой (та только что вышла на улицу) - и рванул у нее корку. Малышка уперлась, силясь удержать еду.
Тогда толстяк пихнул ее в грудь с такой силой, что та попросту отлетела. А малолетние их сверстники сидели себе в проемах подъездов или на тротуарах и продолжали с тупым видом жевать, даже не пытаясь прятать свои краюхи.
На середине улицы появился малыш. Он бежал, взмахивая руками, изображая из себя птицу, и издавал чирикающие звуки.
Пробежав под починенной паутиной, он неожиданно остановился и поглядел на нее снизу вверх.
Затем, к изумлению Найла. нагнулся и, подхватив какую-то деревяшку, запустил ее в воздух.
Силенок у него было всего ничего, деревяшка подлетела невысоко. Мальчуган подкинул ее снова, на этот раз чуть повыше.
Тут к нему подошел косолапый толстяк, уже управившийся с едой, и, выхватив у малыша деревяшку, со всей силы швырнул ее в воздух.
На этот раз она угодила в паутину и, зацепившись, повисла там. Паук мгновенно (Найл просто обмер) кинулся вниз, оставляя за собой нить паутины, и с проворством набросился на малыша.
Найл ожидал, что сейчас в беззащитное тело вопьются клыки.
Ребенок же, наоборот, зашелся от смеха, когда восьмилапый повалил его на землю.
Через несколько секунд паук опять взвился в воздух на своем страховочном конце, а мальчуган вскочил и умчался.
Найл решительно ничего не мог взять в толк. Получается, смертоносец играл с ребенком?
Стоять в мокрой одежде становилось неприятно, а когда на Найла к тому же с любопытством уставился пробегающий мимо окна ребенок, он подавно решил, что дальше играть в прятки не имеет смысла, и вышел на улицу. Никто не удостоил его ни малейшего внимания.
Паук сверху как ни в чем не бывало чинил сеть, очевидно, уже и забыв, что там делается внизу.
Вот только маленький косолапый толстяк мерил Найла недобрым взглядом, одновременно и насмешливым, и враждебным.
Медальон обострял чутье, делая восприятие изумительно острым.
Квартал рабов, обнаружил Найл, был полон запахов, и приятных, и неприятных; запах стряпни смешивался с вонью гнилых овощей и канализации. В водосточных канавах полно было всякого мусора.
Как выяснилось, в квартале рабов обитают не только одни люди. Вот ребенок бросил большую хлебную корку, и ее на бреющем полете умыкнула птица, мелькнув рядом с его головой.
А в затерянном пустом тупике обнаружилась большая серая крыса, пожирающая расквашенный арбуз. Зыркнув на Найла колкими глазками, она, очевидно, решила, что на него можно не обращать внимания, и продолжала жрать.
Через долю секунды прямо на нее сверху свалился паук; животное успело издать лишь сдавленный сиплый писк, прежде чем клыки сделали свое дело.
Еще доля секунды, и паук исчез вместе со своей добычей. Все произошло настолько молниеносно, что Найл не только испугаться - притормозить не успел.
Он лишь нервно поглядел наверх, на нависшие тенета, в которых скрылся паук, и заспешил дальше.
Через несколько секунд, когда Найл проходил мимо отверстого зева пустого подъезда, ноздри уловили еще более гнусный запах разлагающейся плоти.
Найл нерешительно остановился, затем ступил-таки в тень подъезда, осторожно ступая по жидким половицам.
Источник смрада стал заметен сразу - разлагающийся труп в углу комнаты. Труп прогнил уже до костей, на грудной клетке топорщились лоскуты разлезающейся рубахи раба, в пустых глазницах копошились черви. Причина смерти - большой блок обвалившейся с потолка кладки - лежал возле надтреснутого черепа.
Найла затошнило, он поспешил обратно на улицу. Квартал рабов был донельзя запущен, переполнен и, судя по всему, совершенно дезорганизован. От некоторых зданий сохранилась только лишь выгоревшая изнутри оболочка; иные смотрелись так, что казалось, ткни как следует, и стены обрушатся.
Заселенные здания отличить было несложно, они хоть не выглядели настолько запущенными.
В одно из них Найл вошел, протолкнувшись через стайку шумно возящихся детей. Никто не удостоил его внимания.
Лишенная дверей комната по правую руку представляла собой, очевидно, спальню: пол был сплошь застлан тюфяками.
В другой комнате люди сидели прямо на голых досках или поломанной мебели; эти шумно хлебали суп прямо из щербатых чашек, объедали кроличьи ножки и уплетали серый хлеб.
Путь к кухне легко различался по запаху подгоревшего жира, чада, чеснока, перезрелых фруктов и овощей.
На плите, бушуя паром, стоял огромный котел с супом.
Повариха - тетка-глыба с руками толще мужского бедра - рубила на большой доске сваленные в единую кучу фрукты, овощи и крольчатину.
Войдя, Найл увидел, как она, покончив с этим, счищает наструганное в котел кухонным ножом.
Потирая глаза и широко зевая, вошли двое сонных мужчин. Вытянув себе из громоздящейся в металлической раковине груды по немытой чашке, они, даже предварительно не сполоснув, окунули их прямо в котел, где варилась пища.
Ни один из них не придал значения, что в чашках - непроваренное, почти сырое мясо и овощи. Неряхи отломили себе хлеба от большущей двухметровой булки и окунули в деревянную лохань полуталого масла, стоящую на подоконнике под самым солнцем.
Еще обращал на себя внимание большой железный сундук с разными фруктами: яблоками, апельсинами, гранатами, арбузами и опунциями.
Очевидно, кормили рабов хорошо.
В кухню вошел рослый рыжеволосый человек.
Было ясно, что он принадлежит к сословию слуг, но за что-то приговорен к рабству. Вид у человека был сердитый, насупленный.
Не взглянув на Найла, он хватанул из умывальника чашку, помыл ее и торопливо наполнил супом.
В отличие от рабов, он позаботился окунуть половник на самое дно котла Найл настроился на его мысленный лад - с помощью медальона, оказывается, это удалось гораздо проще - и обнаружил, что человек озабочен единственно тем, что проспал, а через десять минут предстоит отчитываться по работе.
Человек - звали его Лоррис - отсек от булки краюху и принялся жадно уплетать. Настроение у него было такое мерзкое, что, отведя свой мысленный зонд, Найл испытал даже облегчение - мысли были подобны неприятному запаху.
Управившись с супом, Лоррис словно впервые увидел Найла.
- Тебя за что сюда? - спросил он.

Предыдущая страница 7 Следующая страница


Башня 8

- Пререкался со служительницей. А тебя?
- Просыпал постоянно, - ответил тот, наливая себе добавки.
- Я только прибыл, - слукавил Найл. - Здесь есть кто из старших?
- Морлаг, в здании "К-2".
- А где это? Тот указал рукой.
- По улице и сразу налево.
- Спасибо.
Выйдя на улицу, Найл обнаружил, что многие рабы теперь тянутся в одном направлении. Однако попытки прощупать их мысли вызывали унылое отчаяние. Умственной деятельности в нормальном смысле здесь, считай, не наблюдалось.
Эти полулюди существовали по заведенному распорядку, и каждый расценивал себя просто частичкой толпы.
Они двигались, словно лунатики-сомнамбулы, как если бы Найл брел среди стаи муравьев в человечьем облике.
Когда миновали тот дом, где он обнаружил труп, обоняние резанул смрад, а из рабов никто даже носом не повел, что убился-то один из их числа.
Каждый полагал, что это не его дело. Рабы полностью замыкались в своем скудном мирке.
Двигаясь людными улицами, Найл дивился одному лишь внешнему разнообразию среди сословия рабов.
В отличие от слуг или служительниц, объединенных сильным, все равно что родственным внешним сходством, рабы отличались и габаритами, и внешностью.
Многие, хотя, безусловно, не все, имели физические отклонения от нормы. У одних вид был бойкий, смышленый, у других - наоборот, угрюмый и скучающий; находились и такие, что брели с бессмысленно блуждающей улыбкой, как во сне.
Как правило, самые живые и сметливые на вид не вышли почему-то ни ростом, ни силой, в то время как высокие и привлекательные брели с пустотой в глазах, бездумно улыбаясь.
То же самое среди женщин, многие из которых стояли возле окон или дверей и смотрели на проходящих мужчин.
Те, у кого рассудок поживее, были в большинстве низкорослые и невзрачной наружности; статные же, красивые женщины смотрели вдаль притихшими глазами, очевидно, почти не сознавая, что происходит вокруг.
Удивляло обилие беременных, а также детей, многие из которых, опасно свесившись из окон верхних этажей, бездумно глазели на улицу.
Складывалось впечатление, что в квартале рабов больше детей, чем взрослых.
Найл очутился на небольшой площади, где уже стояли, кое-как соблюдая строй, несколько бригад рабов. Перед ними возвышался громадного роста чернобородый мужчина, глядящий на своих подопечных с мрачной неприязнью,
Царил невыносимый гвалт: дети галдели, носились, взрослые перекрикивались, в придорожной канаве катались, таская друг друга за волосы, две какие-то бабы на сносях.
Найл приблизился к чернобородому.
- Я ищу Морлага.
- Это я. Чего надо?
- Мне велели тебе доложиться. Вдруг Морлаг рявкнул:
- Молчать!
Голос был таким оглушительным, что Найл невольно съежился, как от удара.
На площади тотчас воцарилась тишина; даже вздорящие бабы, отпустив друг другу волосы, сели.
- Так-то лучше, - сказал Морлаг. - Еще будете вякать - всех скормлю паукам!
Он поглядел вниз на Найла, достававшего ему лицом до груди.
- За что тебя сюда?
- Пререкался со служительницей.
- Впредь неповадно будет. Шум на площади начинал понемногу оживать.
- Ты чем занимаешься?
- Колесничий.
- Ладно. Дожидайся здесь. Он указал на тротуар, на котором особняком стояли четверо слуг помощнее.
Неожиданно свело затылок, и Найл понял, что уже слишком долго использует медальон. Он осторожно сунул руку под рубаху и повернул его.
Контраст напряжению оказался таким сильным, что Найл на миг почувствовал головокружение и невольно закрыл глаза. Не успев еще их раскрыть, он преисполнился глубинного спокойствия (нечто подобное случилось сегодня возле реки).
Собственная его сущность словно растворилась, сам он сделался частью общей жизни, бурлящей вокруг.
Найл находился одновременно в каждом из стоящих на площади, разделяя их чувство непритязательного довольства существованием. И опять ему стал внятен приглушенный пульс жизни, мерными волнами идущий сквозь землю, как ласково лижущий берег прилив.
Эту пульсацию смутно осознавали даже рабы, и он усиливал их бесхитростную радость бытия.
Четверо его товарищей по несчастью, наоборот, ничего подобного не ощущали. Их всецело занимало лишь то, какую им работу подкинет надсмотрщик.
Настроясь на их лад, Найл проникся веселым любопытством. Чувствовалось, что слуги считают для себя унизительным находиться среди рабов, отчего увеличивалось их негодование к паукам.
Но вместе с тем, каждый из них чувствовал, что в этой жизни есть свои прелести. Среди своих товарищей-слуг они не выделялись ничем, здесь же их, можно сказать, боготворили. Им первым доставался лучший кусок, рабыня посмазливей.
Все это вырабатывало в них даже какую-то независимость; получалось, возвращаться назад к своим никто из них сейчас бы особо и не пожелал.
Такие люди могли стать потенциальными союзниками в борьбе против пауков.
На данный момент их отношение к Найлу дружелюбием не отличалось. Он был чужак и мог отнять какую-нибудь работу попригляднее.
Самым желанным трудом был труд земледельца: там свободы почти немерено.
А вот мысль, что придется подметать улицы или чистить канализацию, вызывала дрожь:
там приходилось работать непосредственно под надзором пауков.
Странное дело, но работа у жуков-бомбардиров почему-то тоже воспринималась с неприязнью.
Переведя внимание на Морлага, Найл с негодованием определил, что Морлаг думает приставить его к чистильщикам улиц. Хуже и представить нельзя: распознают мигом, стоит лишь через мост перейти.
На секунду в голове мелькнуло, а не улизнуть ли?
Но передумал: Морлаг может хватиться.
Оставалось разве что нажать на надсмотрщика исподтишка, внушив, что его, Найла, необходимо определить на какую-нибудь другую работу.
Найл не мигая уставился Морлагу в затылок, вместе с тем поворачивая под рубахой медальон.
Однако, едва успев коснуться пальцами, понял: не пойдет.
Медальон отсылал силу обратно внутрь, умаляя тем самым способность воздействовать на окружающее.
Лишь повернув его обратной стороной, он почувствовал, как усилился идущий наружу мысленный импульс, веером устремляясь навстречу "приемнику".
Надо только самому сосредоточиться на зеркальном глазке медальона.
Неотрывно глядя в затылок надсмотрщика, Найл послал пробный импульс. Результат превзошел ожидания.
В эту секунду бородач как раз вещал:
- А ну, встать навытяжку и равнение в рядах, тупые вы...
Тут его голос увял, лицо будто окаменело. Он мотнул головой, словно стряхивая наваждение, и нервно дернул себя за бороду.
Спутники Найла покосились на надсмотрщика с удивлением, недоумевая, что же произошло.
Затем Морлаг вроде бы освоился.
- Итак, начинаю. Ты, - он повернулся к крайнему слуге, - поведешь вон тех на кроличью ферму. Ты и ты, пойдете на главную площадь чистить улицы.
Глаза надсмотрщика остановились на фигуре Найла.
- Ты... - Память, похоже, на секунду его оставила, и Найл не замедлил вклиниться со своей подсказкой, - ...пойдешь доложишься жукамбомбардирам. - Он двинулся дальше вдоль строя. - Ты поведешь этих на чистку канализации...
Найл отвел глаза, чтобы скрыть облегчение.
Через пять минут он шагал по главному проспекту на север, ведя за собой бригаду из двадцати рабов.
День выдался яркий, безоблачный, в северовосточном ветре ощущалась бодрящая прохлада раннего утра.
Привычный к знойному, сухому ветру пустыни, Найл млел от удовольствия, чувствуя, как влажный ветер прижимает одежду к коже. Проезд впереди тянулся прямой линией в сторону зеленых холмов на горизонте.
Их вид вызывал необычайно возвышенное чувство, словно по ту сторону холмов лежала свобода.
Дома по сторонам дороги большей частью уже рассыпались от ветхости.
Некоторые представляли собой выжженные пожаром оболочки, из окон и дверей которых проталкивались наружу деревья и высокая неряшливая трава пурпурного цвета.
Сверху колыхались толстые пропыленные тенета, но уже не такие густые и частые, как в центре города. Найл чувствовал на себе пристальное наблюдение невидимых глаз, словно лучи въедливого любопытства скрытно касались тела.
Юноша намеренно замкнул ум, не давая сознанию отражать что-либо, помимо непосредственного сиюминутного окружения.
Через милю-другую пейзаж сменился, обветшалые небоскребы и многоэтажки уступили место строениям поменьше; многие окружала перепутанная, запущенная зелень. В свое время это, очевидно, был престижный пригород.
Паутина вскоре исчезла: расстояние между домами уже не позволяло натягивать тенета.
Здесь Найл смог наконец раскрепоститься, выпустив на свободу мысли и чувства, наполнявшие его существо волнением.
Время от времени он совал руку под рубаху и поворачивал медальон, всякий раз при этом испытывая взмыв изумленного восторга и чувствуя, как мозг, взводясь, будто сжатая пружина, выпускает энергию краткой вспышкой силы.
Удивительное откровение: чувствовать, что разум обладает той же силой, что и руки; не просто ухватывать, но и преображать. Вне сомнения, эта сила идентична той, которой обладают пауки.
И тут ошеломила невыразимо простая и, вместе с тем, неимоверно важная, подобная озарению догадка.
Люди превратились в рабов своей привычки изменять мир руками. У пауков в сравнении с людьми имеется колоссальное преимущество: у них подобная привычка не прижилась изначально.
Показалось вдруг нелепым: как могли люди, прожив на Земле несколько миллионов лет, так и не открыть подлинной ценности использования разума? И как непередаваемо трагично, что некоторые из них - рабы, например, - в буквальном смысле утратили его, как глубоководные рыбы утратили со временем зрение.
Мысль о рабах заставила опомниться и осмотреться.
Рабы сбились с ног, смешались, нарушили строй и брели, потупив головы; некоторые, отстав, тянулись в метрах аж в тридцати сзади. Найл, собрав волю, послал хлесткий импульс команды.
Рабы по соседству качнулись, словно от внезапного порыва ветра.
Те, что подальше, дернувшись, встали навытяжку. Вид у всех был удивленный и растерянный.
Найл попробовал еще раз, чуть мягче. Рабы моментально сплотили ряды и, вскинув головы, принялись маршировать, как заправские солдаты.
От такого дружного отклика Найл впал в веселое неистовство и почувствовал, как в тело вливается жизненная энергия.
Он опять чувствовал, что все они являются как бы частью одного организма - словно какая-то гигантская сороконожка марширует, вскидывая одновременно десятки ног.
Здания неожиданно кончились.
С небольшой возвышенности открылся вид на окаймляющую город сельскую местность, на возделанные ячменные поля и зеленые делянки с овощами.
Они прошли возле города, где рабы собирали фрукты под надзором рослой, красивой служительницы, опять-таки необычайно похожей на Одину.
Заметив скучающе-томный вид женщины, Найл молодцевато вскинул руку в знак приветствия и рабов заставил сделать то же самое. Та от изумления просто рот раскрыла: Найл понял, что зря так поступил.
Надо будет впредь избегать легкомысленных жестов...
Через милю дорога завела в густую рощу, где изумрудно зеленая листва над головой создавала подобие свода.
Найла зрелище так очаровало, что он позволил рабам перейти со строевого шага на легкую прогулочную ходьбу.
В одном месте к дороге вплотную подходил небольшой ручей, вода, журча, перекатывалась по мшистым камням-голышам. Рабы уже тут как тут, плещутся в мелкой воде.
Дожидаясь, пока они нарезвятся, Найл чувствовал, как ступни и лодыжки сводит холодом.
Вот лесистый участок остался позади.
Впереди, у подножия северо-восточных холмов, Найл увидел ряд красных башен, напоминающих покореженные церковные шпили,
Молодой человек обернулся к ближайшему рабу, долговязому косоглазому парню с заячьей губой:
- Это что?
- Громовик.
- Громовик?
Парень смешливо гыкнул и выкрикнул:
"Бум-м!", разводя руки вверх, как бы изображая взрыв.
Остальные тоже заскалились, захихикали:
"Бум-м! Бум-м!" - на разные голоса, от низкого ворчания до истеричного визга.
Словечко "Громовик" рабы, очевидно, использовали между собой как название города жуков-бомбардиров.
Через полчаса навстречу показался высокий лысоголовый человек в желтой тунике и с зеленым козырьком на голове; лицо красное, озабоченное.
- Где вас носит? Опаздываем же!
- Прошу прощения, - сказал Найл. - Вон, еле плетутся.
- Где твой хлыст?
- Боюсь, что у меня его нет. Человек, досадливо застонав, возвел глаза к небесам.
- На, возьми мой.
Из просторного кармана туники он вынул свернутый кожаный хлыст. У рабов тревожно забегали глаза.
- Я как-то не очень умею им пользоваться, - стыдливо признался Найл.
- Сейчас покажу.
Человек, размотав хлыст, звонко им щелкнул, затем со злой решимостью обогнул отстающих и принялся сзади полосовать их по голеням. Те, засеменив трусцой, враз подтянулись.
Человек, щелкая хлыстом, с руганью гнал их метров десятьпятнадцать, затем поравнялся с Найлом и замедлил шаг.
- Понял? Вот так только и действуй.
- Понял, - произнес Найл.
- Почему с тобой только девятнадцать?
- Как? Выходило нас двадцать.
Юноша запоздало принялся пересчитывать. Человек пожал плечами.
- Одного, видно, умыкнул паук.
- Съел он его, что ли? - мрачно удивился Найл.
Человек поглядел на юношу с досадливой жалостью.
- Ты что, совсем в этом деле новичок?
- М-м-м... Да.
- Благодари небо, что тебя самого не слопали. Ладно, обойдемся, пожалуй, и девятнадцатью.
Они уже входили в город красных башен. Каждая башня представляла собой огромную спиралевидную шишку и сделана была из какого-то глянцевитого, похожего на воск вещества; словно какой-то великан, схватив еще незатвердевшую массу, крутнул ее по часовой стрелке.
В подножии ближайшей к Найлу башни имелся вход, через который виднелся уходящий вверх пологий скат. В неровных боках находились похожие на окна проемы; из самого верхнего, непосредственно под макушкой, на идущих беззастенчиво таращился жук-бомбардир.
Подножие башни окаймлял ров шириной метра в полтора, а в нем, подставив солнышку серебристо-зеленое брюшко, плавал еще один жучок, судя по всему, совсем еще малыш.
Поселение жуков-бомбардиров насчитывало несколько сот таких башен, привольно натыканных в гладком зеленом дерне. Между ними виднелись небольшие одноэтажные строения из голубого вещества, похожего на непрозрачное стекло, с круглыми окнами вроде иллюминаторов.
Очевидно, это были дома людей-слуг. Как и башни, они были окаймлены опрятными зелеными лужайками, по которым ветвились оросительные каналы и тропки, выложенные розовым, похожим на мрамор материалом. Детвора в желтых туниках, бросив игру, с любопытством наблюдала, как проходят прибывшие.
Под козырьками голубых стеклянных крылечек сидели привлекательные женщины, многие с прялками.
Большинство носили длинные волосы - нередко ниже пояса, кое у кого они были уложены в кольца вокруг головы.
- А вон там кто живет? - спросил Найл, указав на башню примерно вдвое выше остальных.
- Никто. Это зал собраний.
Они вышли на центральную площадь города
- гладкий прямоугольник зеленого дерна, пересеченный тропинками. Теперь было заметно, что центральное здание состоит из двух ярусов - голубое стеклянное основание, а над ним красная башня.
К главному входу поднималась впечатляющего вида лестница.
Рабы, которые, очевидно, здесь уже бывали, выстроились внизу возле лестницы в ряд.
Снующие туда-сюда жуки не обращали на них никакого внимания.

Предыдущая страница 8 Следующая страница


9 Колин Уилсон

Когда Найл со своим попутчиком подошел, из главного входа показался человек и стал спускаться навстречу.
Найл узнал ноги с кривинкой и нос крючком. Юноша улыбнулся и махнул было рукой (Доггинз посмотрел ему в лицо).
К удивлению, тот и виду не подал, что знаком с Найлом. Вместо этого он обратился к попутчику:
- Давай поспешай, а то еще затянем с началом.
- Тут моей вины нет. Этот вот чудак, - он сочувственно взглянул на Найла, - позабыл взять хлыст.
- Ну же, дурень. - Доггинз опять посмотрел на Найла как на пустое место. - Ладно, веди их в карьер.
- Хорошо, распорядитель, - кивнул лысоголовый и махнул Найлу. - Эй, давай-ка за мной...
Доггинз покачал головой и торопливо проговорил:
- Нет-нет. Этот будет мне еще нужен, примерно на час. Ты ступай, отведи их. И не давай им близко подходить к петардам.
Он повернулся к строю, бросив через плечо как ни в чем не бывало:
- А ты давай за мной.
Найл стал подниматься следом по ступенькам. Они вошли в небольшой, скупо освещенный зал.
После яростно блещущего солнца голубоватый сумрак был особенно приятен.
Вокруг сновали жуки-бомбардиры, ростом значительно превосходящие своих слуг.
От жуков исходила такая же безразличная благожелательность, что замечалась в пауках-верблюдах пустыни.
Доггинз, не оглядываясь, прошел через зал и толкнул дверь с табличкой "Распорядитель по взрывам".
Окон в комнате не было, но через стены сочился холодный голубой свет, действовавший удивительно успокаивающе.
Доггинз ухнулся в кресло за огромным столом и сердито воззрился на Найла.
- Уж кого бы я желал видеть меньше всего, так это тебя.
Найл, не ожидавший такого приветствия, опешил.
- Прошу прощения.
- Прощения, черт тебя дери! Что ж теперь прикажешь с тобой делать?
- То есть как? - растерянно проговорил Найл. - Я просто привел рабов.
- Это мне известно. А на ночь ты куда отправишься?
- Назад, в квартал рабов. Доггинз уставился изумленно.
- Да ты с ума спятил! Они тебя всюду разыскивают. Сегодня утром они уже первым делом наведались к нам.
- А что случилось? - вырвалось у Найла.
- Не догадываешься? Мы обещали разыскать тебя и отправить обратно, как только поймаем.
- Что вы и рассчитываете сделать? Доггинз раздраженно пожал плечами.
- Слушай, малый, тебе вот что надо зарубить на носу. У нас с раскоряками соглашение - уживаться в мире, пока уживаемся. Если мы предоставим тебе убежище, а они дознаются, будет война. А мы на это пойти не можем. Я даже сейчас разговаривать с тобой не буду.
Найл встал.
- Прости, пожалуйста, Я не хочу создавать хлопот. Я уйду.
Взгляд Доггинза утратил занозистость.
- Ну, и куда ты пойдешь?
- Пересижу где-нибудь, пока не настанет время возвращаться.
Доггинз просто фыркнул.
- А смысл? Обратно за тобой они сюда не пойдут. Тебе лучше сшиваться здесь и не высовываться. А если кто спросит, я тебя не знаю. Идет?
- Идет, - кивнул Найл. Доггинз долгое время глядел ему в самые глаза.
- Значит, раскрыли они тебя, - промолвил он наконец. - Да... Я предупреждал. - Он прикусил нижнюю губу. - Они тебя убьют, если отыщут.
- Я знаю.
Еще одна долгая пауза. Затем Доггинз промолвил:
- Единственная для тебя надежда - это возвратиться в свои края. Мы бы помогли тебе переправиться тайком на одной из лодок.
- Очень признателен, - сказал Найл. - Но возвращаться я не хочу. Не могу оставить мать и брата.
- От мертвого тебя, конечно, много будет толку!
- Я попробую укрыться в квартале рабов.
- Рано или поздно все равно отыщут.
- Может быть. Но нельзя опускать руки. Надо пытаться.
Доггинз раздраженно мотнул головой.
- Что пытаться? Чего ты хочешь добиться? Их взгляды встретились.
- Свергнуть пауков.
Доггинз улыбнулся жалостливо.
- И с какого боку, интересно, ты думаешь за это взяться?
- Телом пауки не крепче людей, просто у них сильнее развита воля. А это, по сути, то же самое, что и мышцы. Мы могли бы бороться с ними, если бы использовали свой разум.
Доггинз задумчиво поглядел на Найла.
- Да, теперь я вижу, почему они считают тебя опасным.
До Найла дошло, что он, по случайности, забыл перевернуть медальон, поэтому вся его сосредоточенность передавалась наружу, в результате чего доводы звучали с небывалой убедительностью.
Найл сделал упор на мысль:
- Вы со своим порохом могли бы поднять на воздух весь паучий город.
- Бесспорно, если бы нам его хватило. Но мы этого делать не станем, причем они об этом знают.
- Почему?
- Потому что мы слуги жуков, а жуки никогда не дадут нам такого приказа.
- Но зачем вам быть слугами? Люди же когда-то правили всей планетой!
- Вот-вот, именно, - Доггинз насмешливо фыркнул, - и сделали из нее дурдом! Хочешь знать на самом деле, почему раскоряки так не любят людей? Пойдем, покажу.
Он поднялся и вывел Найла в зал. Там было совершенно пусто.
Поднявшись по короткой лестнице, они остановились перед дверью из золотистого металла. Доггинз открыл и кивнул Найлу: мол, тоже проходи. В открывшемся глазам помещении царил полумрак.
Секунда, и вдруг раздался оглушительный треск, сопровождаемый просверком слепящего света. Отшатнувшись назад, Найл врезался в Доггинза. Тот крепко ухватил юношу за локоть.
- Тихо, все в порядке. Просто стой тихо и все.
Все еще не успокоившись до конца, Найл с мрачной зачарованностью наблюдал.
Стена напротив превратилась в широкую ленту голубого неба с тонкими полосками белых облаков. По пространству этой ленты с оглушительным, ноющим звуком метались машины (Найл узнал, самолеты).
Внезапно картина сменилась. Он смотрел как бы из самолета, наблюдая, как в сторону земли уносятся яйцеобразные предметы. Они падали и падали, пока не уменьшились до точек и не исчезли.
Затем с находящейся далеко внизу земли пошли взрастать белые султанчики дыма - один за другим, в ряд.
Звуки разрывов на этот раз были далекие, приглушенные.
Когда глаза привыкли к темноте, Найл разглядел, что находится в другом зале, тоже не маленьком.
В зале, застыв, стояли зрители - жуки-бомбардиры; чувствовалось, что картина эта - не какое-нибудь чародейство. Конус колеблющегося света наверху указывал, что это просто движущееся изображение, которое проецируется на экран.
Доггинз взял Найла за локоть, завел в полумрак и указал на стул. Найл сел на ощупь, не отрывая от экрана глаз. Там разворачивалась бомбардировка большого города. От такой разрушительной мощи захватывало дух.
Видно было, как высоченные здания сначала содрогаются, затем медленно начинают осыпаться на землю, взметая тучи пыли. Рыжеватыми змеистыми сполохами прорывался огонь, сливаясь затем с тяжелым водоворотом черного дыма.
До смешного крохотные фигурки пожарников направляли в пламя тугие спицы водяных струй.
Вот обрушилось соседнее здание и погребло их под собой.
Доггинз шептал на ухо:
- Это просто старый фильм, здесь все ненастоящее. Настоящее пойдет дальше.
- Ужас! - выговорил Найл.
- Не вздумай говорить это при них. Они считают, что это чудесно.
На секунду экран погас. Но вот раздались бравурные звуки маршевой музыки, и чей-то глубокий голос за экраном солидно произнес:
"Разрушить!"
Со стороны зрителей раздался одобрительное сипение; судя по всему, демонстрировался коронный номер.
На экране появилось громадное, напоминающее башню здание, снятое снизу так, что стены вздымались вверх величаво, как утес.
Затем (и как оператор ухитрился?) камера медленно поползла вверх, поднимаясь на крышу здания; ушедшее на это время лишний раз как бы подчеркивало огромную высоту стен. В конце концов, камера зависла над самым зданием, открывая вид сверху; отодвинулась на безопасное расстояние.
Найл затаил дыхание. Вот на углу здания взвихрился чубчик дыма, за ним другой. Когда выявился третий, здание начало осыпаться, стены медленно трескались, корежились, от основания здания вверх взрастала туча пыли.
Само здание начало грузно оседать внутрь себя, обнажив каменную кладку, затем рассыпалось в прах.
Ничего не скажешь, было во всем этом что-то величавое.
Весь оставшийся фильм шел о том же: небоскребы, стройплощадки, фабричные трубы, даже соборы - все оседало в то же облако вихрящейся пыли.
И всякий раз, когда что-нибудь с грохотом рушилось, жуки издавали одобрительный сип - терлись щупиками что ли?
На Найла картины действовали сокрушающе. Повернув медальон к груди, он мог усваивать их в полном объеме и воспринимать как явь.
Видения в Белой башне дали ему возможность в какой-то степени уяснить, насколько сильна в человеке тяга к разрушению.
Однако вся эта нескончаемая панорама насилия давала понять, что подлинную ее неохватность он не в силах себе даже и представить.
Показали хронику Первой мировой войны, артобстрелы, следом за ними неистовые атаки; обрубки тел, распяленные на колючей проволоке.
Дальше - Вторая мировая: пикирующие бомбардировщики, до основания разрушающие беззащитные города.
Архивные съемки взрыва первой атомной бомбы над Хиросимой, затем испытание водородной на атолле Бикини.
Даже жуки притихли, забыв выразить восторг, когда поднявшийся гриб показал, что атолла больше нет.
Доггинз пихнул Найла по ребрам:
- Ну что, насмотрелся!?
- Да уж.
Однако Найл так и не отводил от экрана глаз, когда они вдвоем возвращались под голубой свет стен; было что-то гипнотически чарующее в картине насилия.
Очнувшись в пустом зале, Найл словно очнулся от сна.
Когда вышли на дневной свет, он невольно заслонился от солнца.
В сравнении с прохладой здания, улица напоминала горячую ванну.
- И как долго такое длится?
- Чуть ли не до вечера. У нас без малого двести часов материалов.
- Целиком их посмотреть они еще не успели?
- Смотрели десятки раз. Но им никогда не надоедает.
Аккуратные, симметрично расположенные здания в обрамлении зеленых газончиков казались игрушечными. Мирная тишина после немолчного грохота взрывов нависала, словно угроза.
Пройдя наискосок через площадь, они стали приближаться к угловому дому.
Этот дом был заметно крупнее, чем обступающие его другие, а в центре газона игриво струился фонтан.
Стайка из десятка ребятишек болтала ножонками в зеленоватой воде бассейна, у некоторых нос имел явное сходство с Доггинзовским.
Завидев Доггинза, с полдесятка детишек побежали через газон к нему и, обвив ручонками, стали проситься ему на руки.
Из дома вышла миловидная темноволосая девушка.
- Не приставайте, папа занят.
Ребятишки неохотно возвратились к своему бассейну.
К удивлению, девушка схватила Доггинза за обе руки и поочередно поцеловала их. Доггинз, судя по лицу, несколько смутился.
- Это Селима, моя жена, - сказал он. Найл почувствовал нечто похожее на зависть: девушка была едва ли старше Доны.
Он хотел, как заведено, сомкнуться предплечьем, но та неожиданно опустилась на одно колено, взяла его руку и поцеловала в ладонь. Доггинз сдавленно кашлянул.
- Нам бы чего-нибудь поесть.
- Да, Билл.
Девушка исчезла внутри дома.
- Она очень славная девушка, - проговорил Доггинз смущенно.
Когда вошли, женский голос спросил откуда-то из-за стены.
- Кто там?
- Это я, моя прелесть.
Из-за двери выглянула симпатичная женщина с золотистыми волосами. Она также взяла Доггинза за руку и приложилась к ним губами.
- Это моя жена Лукреция, - представил Доггинз
Женщина одарила Найла вальяжной улыбкой, зубы в голубом свете прихожей поблескивали драгоценными каменьями.
- Его первая жена, - добавила она. Найл, пытаясь скрыть удивление, неловко улыбнулся.
- Как его зовут? - поинтересовалась Лукреция.
- Его? Э-э-э... мистер Риверс.
- Он Билл?
- Нет, просто мистер.
- Какая жалость, - вздохнула женщина, исчезая за соседней дверью.
Найл мимоходом оглядел кухню, где несколько девушек занимались стряпней. Найл терялся в догадках.
- Что за вопрос, Билл я или нет? Доггинз коротко хохотнул.
- Я им говорил, что "Билл" означает "богатый и любимый". Они хотели тебе польстить.
Он завел Найла в уютную, удобно обставленную комнату.
Сидящая там на диванчике стройная девушка с обнаженными руками поспешила встать и поцеловать ему руки. Когда Доггинз сел, она опустилась на колени и стала снимать с него сандалии.
- Это Гизела, - представил Доггинз, - номер восьмой.
Девушка застенчиво взглянула на Найла, отвела глаза и зарделась. Эта, пожалуй, была младше Доны.
- Ноги тебе помыть сейчас? - спросила она у мужа.
- Не надо, кисонька. Принеси-ка нам лучше холодного пива.
- Да. Билл.
Чувствовалось, что имя она произносит так напыщенно, действительно как "господин".
Когда остались одни, Доггинз лукаво, заговорщически улыбнулся.
- Теперь понимаешь, почему я не желаю ввязываться ни в какую войну с нашими раскоряками?

Предыдущая страница 9 Следующая страница


Башня 10

- Да, - печально ответил Найл.
- Не то, чтобы я вовсе не хотел тебе помочь. Просто у тебя все равно ничего не выйдет.
Найл воздержался от ответа. Доггинз продолжал:
- Пауков миллионы. Что мы сделаем при таком раскладе?
Найл упрямо покачал головой.
- Должен быть какой-то способ. Иначе бы они нас не боялись. Почему тогда они боятся нас?
Доггинз пожал плечами.
- Да потому что мы, сволочи, зациклились на разрушениях, вот почему. Ты же видел фильм.
- Тогда вас почему они не боятся, даром что вам известны секреты взрывчатки?
- Им до нас дела нет. Я вот несу службу, и все тут. Лет через десять, может, дослужусь до главного управляющего.
В комнату вошла златоволосая женщина, за ней несколько девушек с подносами.
Она поместила между Найлом и мужем низенький столик и постелила белую льняную скатерть. Когда наливала пиво, Доггинз спросил:
- Как прошло утро, дорогая?
- Так себе. Ты же знаешь, как оно в канун большого Грохота.
- Чего надо было этим восьмипалым?
- Кажется, разыскивали какого-то беглого раба.
- Раба? Пауки, всем скопом? Что же он такого натворил?
Доггинз избегал смотреть Найлу в глаза.
- Не знаю. Они не сказали.
Теперь на столик было наставлено большое количество блюд: устрицы, мидии, перепелиные яйца, жареные птички, разные салаты, овощи. Пиво было темно-коричневое, со сладчинкой и - как понял Найл, от жажды выпивший, не отрываясь, полстакана, - крепкое. Прежде чем хозяин с гостем взялись за еду, девушки протянули им кувшин с теплой водой, помыть руки, а затем обтерли их мягкими, как пух, полотенцами.
После этого все женщины неслышно удалились.
Следующие пять минут мужчины занимались исключительно едой.
Найл чувствовал взвешенную, не лишенную приятности душевную истому.
Вид стольких молодых девушек напомнило о Доне; Найл лишний раз убедился, что скучает по ней.
Очевидно, на Доггинза нашла задумчивость. Во всяком случае, когда он справлялся с перепелиными яйцами в густом белом соусе, вид у него был отсутствующий.
Время от времени из-под приспущенных век он поглядывал на Найла. И в конце концов сказал:
- Послушай... А если бы, скажем, у нас получилось договориться с пауками... Я ничего не обещаю, но - если бы? Это бы решило твою проблему?
- Договориться насчет чего?
- Ну, скажем, чтобы они разрешили тебе остаться и трудиться у нас?
- Откуда ты знаешь, согласятся они или нет? - осторожно спросил Найл.
- Они нам кое-чем обязаны. - Доггинз отщипнул кусочек жареного жаворонка. - Как я понимаю, они чуют в тебе опасность, и это не дает им успокоиться, так? А если бы мы гарантировали, - он особенно подчеркнул последнее слово, - что ты не дашь повода для беспокойства, они, вероятно, и пошли бы на это.
- А я бы жил здесь... и служил жукам?
- Нет, ты служил бы у меня. Мне нужен новый помощник. Ты во взрывчатке что-нибудь смыслишь?
- Боюсь, что нет.
- Неважно, научишься. - Доггинз сделался добродушным, простым. - В составе пороха нет ничего сложного: селитра, фосфор и уголь. Надо просто соблюдать пропорцию. С динамитом посложнее: последний мой помощник подорвался, когда делал нитроглицерин. Но ты этим заниматься не будешь. Твоей основной работой будет очищать продукт от угольных примесей.
Он начал с полным ртом бубнить принципы фракционной очистки. Найл слушал с участливым лицом, а у самого мысли бродили в другом месте.
Не очень-то верилось, что пауки позволят ему остаться у жуков. Хотя кто знает: голос у Доггинза звучал уверенно.
Понятное дело, идея соблазнительная. Более отрадную жизнь, чем в таком доме, трудно и представить.
Одного этого было бы достаточно, чтобы голова юноши наполнилась романтическими грезами.
Доггинз допил свое пиво; оттолкнув стул встал. Похлопал Найла по плечу.
- Не переживай, малый. "Богатый и любимый" Билл имеет здесь кое-какой вес. Пошел переодеваться. Наливай еще пива.
Найл рад был остаться наедине с собой, это давало возможность собрать мысли воедино.
Беспокоило сейчас то, как отреагируют пауки, когда узнают, где Найл находится. Если схватят во второй раз, придется трудно: коли не убьют, то уж наверняка позаботятся, чтобы никуда не улизнул. Так что можно ли рискнуть и позволить Доггинзу договориться от своего имени?
Даже если жуки согласятся и отпустят, какой здесь выигрыш?
Они же союзники смертоносцев, так что, служа им, Найл невольно будет услуживать паукам.
Чем больше он об этом думал, тем больше терялся.
Стараясь успокоиться, он начал слоняться по комнате, сунув руки в карманы, и всякий раз останавливался перед окном поглядеть на фонтан.
Детей, видно, зазвали в дом, и фонтан теперь казался до странности одиноким. Брызги, сеясь, жемчужно сияли на солнце. Струя взметалась, словно в попытке достать до неба, но неминуемо опадала обратно к земле - безысходно, как мысли самого Найла.
Внимание отвлекло легкое покалывание в пальцах правой руки; кончики пальцев касались раздвижной трубки. Он вынул ее и задумчиво взвесил на ладони, проникаясь необычным, глубоким умиротворением. Чуть помедлив, нажав на кнопку, раздвинул трубку. Покалывание было неожиданно сильным, влажноватую кожу так и щипало - чтобы так сильно, он и припомнить не мог.
Держа трубку между большим и указательным пальцами. Найл все внимание сосредоточил на вибрации.
И тут с громкостью и отчетливостью, от которой Найл чуть не подпрыгнул, в груди прозвучал голос Стигмастера: "Расскажи ему о Крепости".
На секунду разум Найла просто оцепенел. "Крепость?" - подумал он растерянно. Он уже успел забыть, что означает это слово.
Однако не успел о том и заикнуться, как покалывание исчезло.
С растерянностью и унынием Найл смотрел на трубку, думая, не повторить ли попытку выйти на контакт.
В этот момент из коридора послышался голос Доггинза, и юноша поспешил нажать на кнопку.
Когда Доггинз вошел, Найл уже засовывал трубку в карман.
Доггинз выглядел неожиданно солидно.
Потасканную желтую тунику сменила черная тога с золоченой цепью вокруг пояса.
Кожаные сандалии тоже черные, на голове уже не видавший виды зеленый козырек, а остроконечный колпак, что придавало Доггинзу сходство с монахом.
- Готов? Все, пора трогаться.
В коридоре дожидались жены и дети, все в веселых цветастых нарядах.
Лишь Лукреция, в отличие от других, была одета в черную льняную тогу, очевидно, подчеркивая, что среди жен она здесь первая. Когда Доггинз с Найлом вышли на улицу семейство тронулось следом ровным "крокодильчиком", по росту...
Прошли через зеленую лужайку перед залом собраний и свернули на главную улицу. Похоже было, что каждый житель города движется примерно в том же направлении.
Сипло посвистывали (очевидно, переговаривались меж собой) жуки, возвышаясь над слугами-людьми изумрудными спинами и ярко-желтыми головами.
Всюду царил дух бесшабашного веселья, и, если кто-нибудь из ребятишек, расшалившись, со всего хода ударялся о лапу жука, никто даже не одергивал проказника.
Найл не мог надивиться на такую свойскость и дружелюбие между хозяевами и слугами; в противоположность паукам, эти большие, закованные в панцирь существа не вызывали ни страха, ни мрачного восхищения - просто открытое, дружеское чувство.
Когда площадь осталась позади, внезапно ему вспомнилось слово, смысл которого Найл тщетно пытался восстановить.
- Что такое казармы?-спросил он у Доггинза.
- Место, где живут военные. А что?
- Я видел это слово на старой карте.
Доггинз резко обернулся к нему.
- На плане паучьего города?
- Да.
- Оно, то место, случайно не "крепостью" называлось? - спросил Доггинз с деланным равнодушием.
- Да. А ты откуда знаешь? Тот пожал плечами.
- Всякие слухи ходят. А ты, интересно, сумел бы описать, где примерно она расположена?
- Наверное, да. Она в квартале рабов. Они уже, по сути, вышли на окраину. Найл с любопытством заметил, что одна из красных башен как раз сейчас строится, а на недовершенных стенах с жужжанием роится сонмище золотистых насекомых.
- Что они такое делают? - спросил он.
- Строят.
- Строят насекомые? - не поверил Найл.
- Точно. Их тут называют клейковинными мушками.
Когда они поравнялись с усеченным конусом башни, жужжание сделалось просто оглушительным.
- Они строят ее для себя?! - с трудом перекрывая шум, прокричал Найл.
- Нет, нет! - Доггинз остановился, а за ним и кортеж из жен и детей. - Они живут в гнездах из склеенных меж собой листьев.
- Тогда как же вы заставляете их строить дома?
- Их специально дрессируют. Вот, смотри.
Доггинз сосредоточенно нахмурился, насупил брови и впился прищуренным взглядом в роящихся золотистых насекомых.
Секунду спустя они начали оседать на стены, через полминуты шум утих, а насекомые стали карабкаться друг другу на спину. Бисеринки пота проплавились на лице у Доггинза. Вот он надрывно перевел дух и расслабился; насекомые тотчас взвились в воздух. Похоже, Доггинз остался доволен собой.
- Как у тебя это вышло?
- Они приручены подчиняться мысленным командам. Желаешь сам попробовать?
Найл вперился в мушек и сосредоточил внимание.
Тотчас он осознал наличие каждого отдельного насекомого так четко, словно слился с ними воедино - они стали как пальцы на руках-ногах.
Ему было даже известно их точное количество: восемнадцать тысяч семьсот восемнадцать.
Но, мысленно уже почти собравшись скомандовать им осесть, он припомнил данное себе обещание не отпускать легкомысленных жестов и передумал.
- Что-то, боюсь, у меня не выходит. Доггинз улыбнулся сочувственно, однако от Найла не скрылось: доволен.
Когда двинулись дальше, до Найла вдруг дошло, что вживление в клейковидных мушек обнажило связь с потоком жизни, скрытно текущим сквозь мир.
Теперь его динамика и насыщенность ошеломляюще отличались от тех, что он чувствовал нынче поутру, когда стоял на площади среди рабов.
Тогда Найл сознавал нехитрую радость бытия.
Здесь, в городе жуков, он чувствовал, что находится действительно среди себе подобных; среди людей с такой же, как у него самого, способностью активно мыслить и управлять своей жизнью.
Было только одно различие: люди здесь не осознавали, что владеют этой силой.
Он, словно между прочим, спросил у Доггинза:
- А как ты научился управлять клейковидными мушками?
- Да это нетрудно. Они привыкли, что ими командуют жуки. А я сам живу среди жуков уже столько, что, думаю, нахожусь с ними на одной мыслительной волне. Поэтому у меня это тоже получается...
Разумеется, он заблуждался.
Дело здесь было вовсе не в мыслительной волне. Суть была единственно в силе воли. У Найла на миг появился соблазн растолковать, что к чему, но затем он решил, что сейчас не время и не место.
В полумили от города дорога делала изгиб, с которого открывался вид на невероятных размеров ямину в земле, где-то миля в ширину и четверть мили вглубь. Просто голова кругом.
- Что это?
- Старый мраморный карьер.
- Кто его вырыл?
- Люди. - Доггинз подмигнул.
В вертикальном срезе различались слои геологических отложений; самый широкий - верхний - того же цвета, что и дорога под ногами. Это и был, очевидно, источник материала для строительства дороги.
Дорога полого сходила вниз, пестрым потоком струились по ней идущие люди и жуки-бомбардиры.
На дне карьера виднелись десятки разноцветных палаток, из которых особо выделялся размером шатер в зеленую и белую полоску.
Найл расслышал еще и звуки, от которых сердце встрепенулось с неожиданной радостью - бравый звук духовых инструментов; кто-то наигрывал в унисон.
Путь на дно карьера занял полчаса. После выпавшего прошлой ночью дождя все еще стояло множество больших луж; через них, заливаясь смехом, прыгали дети, обдавая друг друга фонтанами брызг.
Другие ребятишки глазели на кривляния клоунов. Из разноцветных палаток и будок исходили соблазнительные запахи еды, леденцов из жженого сахара. Музыканты, облаченные в ярко-красные тоги с желтыми поясами, стояли на эстраде - каменной платформе, а амфитеатр за ними усиливал звук, будто мощный упор.
В этой части карьера находились плотно пригнанные друг к другу зрительские места - около тысячи, - над которыми возвышался прозрачный купол наподобие пузыря, с зелеными крапинками. Доггинз сказал:
- Если хочешь как следует разглядеть, что будет на сцене во время представления, подыщи себе место в верхнем ряду. Начало где-то через полчаса. А я пошел: дела.
- Спасибо. - Найлу не терпелось посмотреть, что же там на сцене. Однако через минуту Доггинз возвратился.
- Беда, - тихо и тревожно сказал он. Найл повел глазами в ту сторону, откуда сейчас подошел Доггинз, и сердце обмерло. Среди спускающихся по склону четко выделялась компания женщин с обнаженной грудью. Сомнений не было: служительницы.
На одну минуту Найла охватил безотчетный страх.
- Думаешь, это за мной?
- Нет. Они часто приходят сюда на праздник Грохота.
- Что мне делать?
- Не паникуй. Не думаю, что они тебя узнают. Ты для них обыкновенный раб. Но лучше держись от глаз подальше. - Он указал на полосатый шатер возле эстрады. - Там рабы вкалывают, увидишь. Мостига ты уже знаешь (тот, лысый, ты видел его утром). Пойди и спроси, чем можешь пригодиться.
Найл вошел в балаган и растерялся, такая там царила суматоха. Основную часть пола занимали затейливые декорации: остров, на нем деревья. Над разрисованными голубыми волнами возвышался корабль на якоре, а по близости в море впадал ручей.
На берегу стояли соломенные хижины дикарей-островитян, а вокруг котла с несчастного вида матросом внутри заходился в пляске знахарь-колдун, у которого на шее болтался амулет с черепами.
Найл определил, что и знахарь, и остров сделаны из дерева и папьемаше, которые до сих пор усердно размалевывали подмастерья, ползая по сцене.
Задняя стенка шатра выходила непосредственно на стену карьера.
Найл разглядел, что держится она за счет хитросплетения веревок, блоков и шкивов.
Сразу за шатром на стене карьера находилась искусственная пещера, перед которой рабы разгружали подводу с бочонками.
Лысоголовый, усталый и вконец издерганный, пытался, судя по всему, заправлять разом и вся.
На вопрос Найла, какая помощь требуется, он лишь раздраженно фыркнул:
- Катись отсюда и не мешай! Но тотчас узнал юношу и воскликнул сердито:
- А, это ты! Ничего, вот уж второй час как без тебя обходимся. Ты где шатался?
- Находился в распоряжении Доггинза.
- Ну что тогда, давай, гоняй рабов. На вот, возьми-ка, пригодится. - Он протянул Найлу хлыст.
Юноша пробрался в пещеру.
Ее покатые стены вдавались глубоко в толщу породы.
Все пространство от пола до потолка было забито деревянными бочонками и ящиками с фитилями и запалами.
Один из бочонков валялся разбитый на полу, возле него скреб пол совершенно непригодной для этого метлой косоглазый придурок.
Найл сразу же уяснил: проблема не в том, что рабы медленно возятся, а, наоборот, в том, что носятся слишком быстро.
Атмосфера праздника их сильно возбуждала, и они мельтешили, как ошалевшие муравьи, катя бочонки, волоча сундуки, забывая затем, куда их девать и бросая прямо на дороге, где на них натыкались другие.
Рыжий паренек с шишковидными коленями - очевидно, помощник лысого - изо всех сил старался их контролировать, но до него самого, видно, уже дошло, что это совершенно бесполезно.
Найл огляделся и смекнул, что надо делать. Рабов он разбил на тройки и каждой поставил определенную задачу. Для вида помахивал и хлыстом, но в этом, по сути, не было необходимости.
Рабы реагировали на мысленные приказы с четкостью, напоминающей клейковидных мушек.
Одна бригада подносила бочонки из глубины пещеры, другая грузила их на небольшие тачки, третья вкатывала в шатер. Там подмастерья, подхватив, определяли их в полое место под " островом".
Работа была сделана за четверть часа, и лысый стал посматривать на Найла по-иному, с уважением.
Когда Найл спросил, что делать дальше, тот ответил:
- Просто держи этих чертяк в сторонке, пока не подготовимся к началу.

Предыдущая страница 10 Следующая страница


11 Колин Уилсон

Тут спереди в шатер вошел Доггинз; Найл по забывчивости махнул, но тот в ответ только сердито скривился и качнул досадливо головой.
Через секунду Найл понял, почему. Через вход одна за другой прошли человек пять служительниц, и впереди всех Одина.
К счастью, она была увлечена разговором и в сторону Найла не смотрела.
Юноша отвернулся и заспешил к заднему выходу.
Пороховой погреб был теперь пуст; расколотый бочонок так и валялся посреди пола, вокруг тонким сдоем стелился серый порох. Найл прошел мимо него в глубину пещеры. Здесь стояла приятная прохлада, влажно пахло грибами.
Приятно было после суматохи шатра дать телу отдых. Найл облюбовал уголок за нагромождением бочонков и присел на ящик с запалами.
Через несколько секунд он утомленно закрыл глаза и, чувствуя дремоту, приложился затылком к стене.
Легкое прикосновение к плечу разом прогнало наползающую было дремоту. Резко втянув воздух, он уставился в густую тень.
Там угадывалось невнятное, слабое шевеление; Найл на секунду подумал, что смотрит на маленькую тысяченожку. Пропуская дневной свет, чтобы лучше видеть, он осторожно сместил бочонок пороха.
Там ничего не было, кроме зеленого грибовидного выроста, растущего на стене.
Найл вынул раздвижную трубку и ткнул вырост, судя по всему, очень твердый. Может статься, гриб служит жильем какому-нибудь созданию?
Найл колупнул гриб пальцем. Едва он это сделал, как над поверхностью гриба обозначилась крохотная, напоминающая влажный палец ложноножка и коснулась кожи.
Найл инстинктивно отдернул руку. Затем, поскольку ложноножка казалась не опаснее червяка, снова вытянул палец и дал существу его коснуться.
Удивительно: ложноножка тут же сделалась тоньше и длиннее, и молниеносно обвилась вокруг пальца в колечко.
Найл потянулся другой рукой пощупать, какова она на ощупь; из гриба выпросталась другая ложноножка и тоже схватилась за палец.
Он тихонько потянул руку на себя; ложноножки упорствовали. Они силились втянуть его руку к себе в гриб. Резким движением Найл высвободил пальцы. На каждом пальце там, где хватались щупальца, виднелись красные венчики.
Судя по всему, это был какой-нибудь меньший собрат той нечисти, что он повстречал прошлой ночью: то же вкрадчивое, поначалу еле неуверенное прощупывание ложноножками, похожими на рожки улитки, та же неуловимо скользкая хватка, выдающая недюжинную силу.
Найл просунул под основание гриба трубку и. действуя ею как рычагом, отвалил тварь от стены.
Гриб, похоже, крепился центральным корнем, на основании коего располагались кольцом крохотные присоски, напоминающие маленькие разинутые рты.
Стоило к одному из таких ртов подставить кончик мизинца, как тот, раскрывшись шире, немедленно присосался; одновременно с тем наружу выявились с полдесятка ложноножек и попытались ухватиться за руку.
Похоже, они вылезали из слизистой поверхности гриба, словно он состоял из той же вязкой жидкости. Когда Найл, потянув, высвободил руку, кончик пальца у него был покрыт едкой слизью. Юноша тщательно вытер руку о рубаху.
Пристально глядя на гриб, он намеренно расслабился и полностью настроил ум на восприятие.
Любопытно было выяснить, что это - животное или растение. На какой-то миг мозг Найла превратился в подобие зеркала, отражающего скудное, обуреваемое голодом хищненькое создание, но вот его собственный разум раскрылся и поглотил этот мелкий очажок жизни.
Юноша начал сознавать нежно пульсирующую энергию, словно он глядел на существо сверху, через расходящиеся на глади пруда круги.
- Что ты здесь делаешь? Голос хлестнул резко, словно удар. Найл так был поглощен наблюдением за грибом, что совершенно не заметил, как к нему неслышно (потому что босиком) подошла Одина.
- Что ты здесь делаешь? - повторила она.
- Прячусь, - ответил Найл, обретя дыхание.
- Я это как-нибудь вижу. От кого?
Тревога сменилась облегчением и отчасти неловкостью.
Облегчение от проблеска догадки, что женщина рада его видеть. Неловкость от того, что он внезапно, сам того не сознавая, вторгся в ее сознание.
Он уже сошелся с Одиной так близко, что даже в потаенную область ее мыслей мог внедряться совершенно естественно, но тем не менее чувствовал себя при этом как вор, пробирающийся в спальню.
Найл подвинулся, освобождая Одине место на ящике для запалов, и она села возле него. Непонятно, от кого из них изошел влекущий порыв. Секунду Найл близко смотрел Одине в глаза, затем, подчиняясь все тому же безотчетному порыву, обнял ее и припал губами к ее губам.
Руки женщины ласково легли ему на шею. Их тела сблизились...
Случилось это совершенно естественно, и оба почувствовали восторг и облегчение, что это наконец произошло. Сознавал Найл и то, что Одина ждала от него этого; она же видела, как он ласкался с той, темноволосой, в женском квартале.
Одина отстранилась первой, дисциплинированная служительница вновь одержала в ней верх.
- От кого ты скрываешься?
- Мне пришлось уйти из города.
- Но зачем? - На лице Одины читалось полное недоумение. Пауки казались ей строгими, но благодетельными хозяевами, служить которым приятно и почетно.
- Они убили моего отца.
- Я знаю. Это печально. Но он пытался напасть на одного из них.
- Понимаю. И все равно мне трудно простить.
- Тебе надо простить. Они хозяева. Мы не имеем права роптать на то, что они считают нужным.
Странно было общаться с ней таким образом.
Найл успевал считать рождающиеся у нее в уме слова еще до того, как она их произносила; получалось эдакое странноватое эхо. На секунду у Найла возник соблазн выложить Одине то, что он узнал от Каззака, но он сдержался.
Было бы жестоко по отношению к ней раскрывать всю правду. Ее ум был не готов к такому страшному откровению.
- Ты должен возвратиться со мной в город, - сказала она ласково. - Они поймут, почему ты сбежал, и простят. - Она прижала его лицо к себе, так что он не видел, а только чувствовал. - А потом, я позволю тебе стать моим мужем.
Найлу странно было слышать такое предложение.
С таким же успехом принцесса могла предлагать руку простолюдину.
- Разве может служительница брать себе в мужья беглого раба?
Нежно стиснув голову Найла ладонями, она посмотрела ему в глаза.
- Служительница может брать в мужья кого захочет, в этом ее привилегия.
Их губы слились в упоительном, долгом поцелуе.
Словно светлая, чистая аура живительной энергии облекла их.
В этот миг Найл понял, что Одина лишила его выбора.
В самом деле, он легко бы мог убедить ее уйти и сделать вид, что они никогда не встречались; из любви к нему она пошла бы на все, о чем бы он ни попросил. Но, поступив так, Найл превратил бы Одину в изменницу, обрекая ее на мучения. Поэтому и знал наперед, что этому не бывать; чувствовал, что теперь в ответе за эту женщину.
- Очень хорошо. Все будет по-твоему. На этот раз прикосновение было решительным, требующим, губы впились жадно. Они самозабвенно предались ласке, ощущая мягкое тепло друг друга.
Между делом Найл почувствовал у себя в волосах холодную щекотку и содрогнулся от отвращения: на шее хозяйничали ложноножки гриба.
- Что это? - срывающимся голосом спросил он. Одина рассмеялась.
- Всего-навсего гриб-головоног.
Она поднялась, достала с пояса кинжал и отсекла гриб.
Тот свалился на пол.
К удивлению Найла, Одина нагнулась, насадила его на острие кинжала и скинула в поясную сумку.
- Что ты собираешься с ним делать?
- Это славная еда. - Она ласково взъерошила Найлу волосы. - Когда ты станешь моим мужем, я его как-нибудь приготовлю.
Снаружи оркестр затрубил фанфары.
- А сейчас пойдем. - Она взяла Найла за руку.
- Это ничего, что нас увидят вместе?
- Почему бы и нет? - хохотнула она. - Пусть глядят, завидуют.
Когда они вдвоем выходили наружу, Найл чувствовал и радость и печаль. Радость от того, что Одина рядом; печаль от мысли, что скрыться так и не удалось.
В глубине шатра стоял Доггинз; завидев Найла, он остолбенел от ужасной догадки и проводил его оторопелым, беспомощным взором.
Найл избегал смотреть ему в глаза.
Зрительские места были уже полностью заняты.
Люди плотно сидели на скамьях, бомбардиры стояли между рядами на высоких платформах.
Одина подвела Найла к скамье, предназначенной, очевидно, для служительниц, села сама и уступила краешек Найлу. Другие служительницы поглядывали на Одину со сдержанным любопытством.
Интересно было замечать, что им и в голову не приходит, что сейчас произошло между ними двоими; очевидно, Одина держала это в секрете от остальных.
Как раз впереди разместилось все семейство Доггинзов; те во все глаза смотрели на шатер, ребятишки сосали большие разноцветные леденцы.
Крапчатый купол-пузырь изнутри казался голубым.
Само стекло было настолько прозрачным, что казалось почти невидимым; судя по всему, оно обладало свойством пресекать жару. Под куполом, несмотря на обилие света, совсем не чувствовалось духоты, летний зной преображался в бледное тепло зимнего дня.
Одина была занята разговором с сидящей по соседству девушкой. Найл поглядывал на свою нареченную с тайной гордостью.
Волосы янтарного цвета, загорелый бюст, белоснежные зубы - среди служительниц она, безусловно, выделялась своей привлекательностью. Укромный огонек счастья тихо светился внутри.
Был ли Найл влюблен в нее? Вопрос казался совершенно неуместным.
Он пребывал в том возрасте, когда каждому мучительно хочется быть любимым, когда от любой приветливой улыбки в сладком предчувствии замирает сердце.
Что касается того, влюблен ли он в Одину... Стоит ли вообще задумываться об этом, если она любит его?
Фанфары грянули еще раз, и воцарилась тишина, глаза зрителей были прикованы к шатру.
Рабы поспешно выдергивали колышки, прикрепляющие полотнище шатра к земле.
Навстречу зрителям вышел Билл Доггинз. Церемонно поклонившись, он повернулся лицом к шатру и вскинул руки, собираясь дать команду.
Полотнище шатра картинно всплыло вверх, подаваясь ближе к стене карьера на скрытых шкивах, и накрыло вход в пороховой погреб, образовав своего рода экран-задник.
При виде острова зрители разразились восторженными аплодисментами. Доггинз. очевидно, взявший на себя роль церемониймейстера, вальяжно отодвинулся в сторону. На палубе корабля показался пират на деревянной ноге.
Свирепым взором окинув публику, он проорал:
- А ну-ка, козявки! Что вы все на меня таращитесь! Вам не напугать Питера-Деревянную Ногу!
Обернувшись, он рявкнул куда-то вниз:
- Эй, ребята, там собралась толпа каких-то кретинов и таращится на меня! А ну-ка, давайте подсыплем им жару!
Тут сзади оглушительно грохнуло, и Питер-Деревянная Нога испуганным зайцем скаканул в воздух, потеряв при этом шляпу и подзорную трубу.
Зрители разразились хохотом, а жуки забавно зашевелились, потирая щупики, от чего послышался стрекот, совсем как у сверчков. Найл, знавший пантомиму лишь смутной родовой памятью, хохотал громче всех.
Увеселение продолжалось. Питер-Деревянная Нога прибыл со своими сообщниками на остров в поисках клада.
Публике он заявил, что собирается остаток дней прожить в достатке, а на досуге подрабатывать палачом.
Но на острове, оказалось, было полно дикарей-людоедов (их играли перемазанные сажей рабы).
Новый главный бомбардир Питера (прежнего, он сказал, слопала акула) был недотепой, спички не мог зажечь без того, чтобы не грянул взрыв. Когда главарь приказал ему дать ложный сигнал бедствия, дабы заманить в засаду проплывающее мимо торговое судно, а главный бомбардир зло на него покосился, ребятишки завизжали от радости, предвкушая, что сейчас еще раз бухнет.
Когда спустя секунду-другую главный бомбардир появился на палубе с охапкой петард, вся команда, включая самого Питера-Деревянную Ногу, испуганно прикрыла голову руками, а смех и восторженный топот стали такими оглушительными, что Найл невольно заткнул уши.
Понятное дело, петарды не замедлили рвануть во все стороны, а главный бомбардир, буквально чудом разминувшись со снопом пламени, мастерски сделал сальто-мортале. Судя по всему, это был отлично натренированный акробат.
Было место и любовной истории; Найлу она приглянулась еще больше, чем беспрестанная пальба.
Помощник капитана, честный малый, угодивший после неравного боя в плен к пиратам, - полюбил красавицу с захваченного корабля, и они вдвоем решили бежать.
Потом они попались дикарям-людоедам и следили из-за решетки, как те готовятся к пиршеству, где главным яством должны были стать пленники.
К счастью, дикие люди не подозревали, что к костру они вместе с хворостом прихватили еще и охапку сигнальных ракет. В соответствующий момент грянул взрыв, простодушные людоеды бросились врассыпную, и пленники обрели свободу.
Теперь было ясно, почему над зрительскими местами громоздится купол-пузырь; в него со всего лета врезались и с треском рассыпались три ракеты, а ему хоть бы что, ни единой царапины.
В третьем действии драмы (пантомима длилась уже около двух часов) помощника капитана и его возлюбленную привязали к мачтам пиратского корабля, обложив их подготовленными для взрыва пороховыми бочонками, сам же главарь с сообщниками задумал бежать на торговом судне.
Дикари воспользовались возможностью напасть на пиратский корабль. Пока герой с изумительной ловкостью перерезал стягивающие возлюбленную веревки кинжалом, который держал в зубах, людоеды всей кучей взобрались на борт по веревочной лестнице.
Рабы отрепетировали сцену недостаточно хорошо, и получилась накладка во времени: вскарабкавшись чересчур быстро, они встали в круг и смирно глазели, как усердствует главный герой, стараясь не подавать виду, что работает у врагов на глазах.
Было видно, как на заднем краю сцены командует Доггинз, рубящими жестами отдавая приказы, но зрители не обращали на это никакого внимания.
В конце концов, всех персонажей освободили окончательно, и главный герой, отрубив кинжалом горящий конец фитиля, бросил его не оглядываясь через плечо.
Фитиль, конечно же, угодил в ведро с петардами, которые полоснули во все стороны, зажигая своими искрами фейерверки, которые - вот уж разберись, почему - были накиданы по всей палубе. Это лишь сдобрило кульминацию.
Когда герой и героиня благополучно улизнули (их утянула невидимая со зрительских мест веревка), весь корабль превратился в красочный фейерверк; разноцветные искры снопами сыпались из иллюминаторов, люков и даже с макушек мачт.
Тут стало ясно, что дикари отступили от общего сценария. Они самозабвенно отплясывали среди снопов искр, хохоча и размахивая руками.
Один из них вякнул от боли: петарда угодила ему между ног; бедняга спрыгнул за борт.
Остальные, похоже, совсем ошалели от радости.
Доггинз сам выскочил на палубу и закричал им, чтобы убирались, но его голос утонул в грохоте фейерверка и взвизгах смеха.
В эту секунду грянул взрыв, самый настоящий; полубак корабля неожиданно разлетелся в щепы.
Рабы уставились, остолбенев, словно принимая происходящее за шутку. На миг прорезался осипший от постоянного крика голос Доггинза:
- Скорей отсюда, дубины!
Он сам, развернувшись, бросился наутек, и в эту секунду корабль сотряс второй взрыв, куда мощнее предыдущего.
От палуб повалил вверх черный дым, а на купол-пузырь дробно посыпались сверху обломки.
Сидящие перед Найлом дети хлопали в ладоши и радостно смеялись, задорно блестя глазенками, - они, очевидно, считали, что это все еще идет представление.
Петарды рвались по всей сцене-острову, и Найл с недобрым предчувствием заметил, как полотно шатра, принайтованное к отвесному склону карьера, занялось огнем и пламя поползло вверх.
С оглушительным грохотом взлетел на воздух и сам остров. Тут Найл вспомнил о дорожке просыпанного пороха, ведущей туда, в пещеру.
Спустя секунду земля под ногами тяжко вздрогнула, зрительские места закачались, дети полетели на пол.
Женщины подняли визг, затем начали чихать, кашлять: черный дым повалил под стеклянный купол-пузырь.
Толчки напоминали землетрясение, каменные осколки черным градом тарабанили по куполу.
Некоторые скамьи развалились, но, большей частью, оказались удивительно устойчивыми.
Один огромный камень с человека ростом пробил своим весом куполпузырь и рухнул неподалеку от Найла, размолотив ступени. Однако в большинстве своем камни оставляли на стекле лишь заметные трещины; несмотря на прозрачность, оно, очевидно, прочностью не уступало стали.
Удивительно, но среди людей не возникло давки.
Каждый понимал, что под куполом безопаснее, и все оставались на своих местах.
Дети, притихнув на полу, смотрели во все глаза на стекло, потемневшее от навалившего мусора.
Одина стиснула руку Найла и уткнулась лицом ему в плечо. Сотрясающие, грохочущие раскаты постепенно унялись, и наконец все стихло окончательно.
- Пойду посмотрю, как там Доггинз, - сказал Найл.
Цепляясь за перила, он двинулся вниз по лестнице, обогнув на пути дыру, проделанную свалившимся камнем.
От пыли и гари в горле першило так, что невозможно было сглотнуть. Идти приходилось, будто через густой туман. Когда осела пыль и свет солнца, просеявшись, обеспечил видимость, Найл понял, как все-таки повезло, что все находились под куполом-пузырем. Все палатки и аттракционы просто смело. Там, где находился остров, теперь на дне кратера была глубокая воронка.
Гора, в которой находился пороховой погреб, просела, подножие представляло собой горбатую груду обломков.
Найл отыскал Доггинза. Тот, пропыленный и злой, угрюмо глядел в воронку.
- Хвала небу, с тобой все в порядке! - обрадовано воскликнул Найл.
- Со мной-то да. Но я лишился сотни тонн взрывчатки, черт бы ее побрал, - он с гневливым отчаянием указал на кучу мусора.
- А что с рабами?
- Получили по заслугам, недоумки чертовы. А вот где мне брать теперь взрывчатку до конца года?
- Может, лучше сходишь поищешь свою жену? Она, наверное, за тебя переживает. - Найл никак не мог привыкнуть говорить о женах во множественном числе.
- Да, пожалуй.
Доггинз, досадливо вздохнув, повернулся в направлении зрительских мест, купол над которыми был покрыт пылью и мусором; местами пыльный осадок имел зловещий красноватый оттенок.
Тут снова донесся гулкий раскат, вместе с которым просела еще одна, отдаленная часть склона.
Мостиг, лысый помощник Доггинза, выскочил из подземного кратера, что под зрительскими местами. К удивлению, он улыбался от уха до уха. С коротким смешком он шлепнул Доггинза по плечу.
- Чудесно! Тебя теперь повысят в чине! Доггинз сердито сверкнул на него глазами, очевидно, подозревая что над ним просто подтрунивают.
- Ты о чем?
Мостиг понизил голос.

Предыдущая страница 11 Следующая страница


Башня 12

- Они полагают, что так и было задумано. Я бы на твоем месте именно так все и представил.
В это время из-под купола высыпала беспорядочная толпа жуковбомбардиров и окружила Доггинза.
Они размахивали щупиками и пронзительно цвиркали - даже Найл понимал, что выражают одобрение.
Доггинз поворачивался от одного к другому с ошалелой, блуждающей улыбкой, всем своим видом выражая застенчивый протест.
Найл опешил, когда самый крупный из жуков поднял переднюю лапу и возложил ее Доггинзу на голову; сам Доггинз тотчас простерся ниц.
- Что все это значит? - шепотом спросил Найл у Мостига.
Мостиг наблюдал за происходящим так пристально, что пришлось повторить вопрос.
- Это значит... значит, что он говорит: дескать, относимся к тебе, Доггинз, как к равному, - выговорил наконец Мостиг.
Он сам, похоже, не смел поверить своим глазам.
- А это что, большая честь?
- Какой разговор! Это все равно что... взять и короновать.
Доггинза подтолкнули, чтобы вставал на ноги, и он сделал это со смиренной покорностью. Найл на секунду повстречался с ним глазами и испуганно удивился стоящей в них горькой муке.
Дым понемногу начал рассеиваться, жуки и люди расходились со зрительской площадки. Лукреция, стряхивающая пыль со своей черной тоги, готова была разрыдаться.
Лица у остальных жен и ребятишек были тоже совсем унылые.
Увидев, что мужа обступили жуки, Лукреция взглянула с интересом, а когда вслушалась в высокое цвирканье, лицо ее выразило восторженное изумление; затем она, похоже, вообще перестала верить своим глазам.
До остальных жен и детей тоже дошло, что происходит нечто важное, и они также приумолкли, навострив уши.
Когда жуки повернулись уходить, Доггинз снова распростерся на земле и лежал не поднимаясь, пока они не скрылись.
К поднявшемуся мужу уже спешила Лукреция; подбежав, обвила ему руками шею, остальные жены и детвора стайкой стеснились вокруг.
- Эх, везет же кому-то с рождения, - пробормотал Мостиг Найлу на ухо.
Найл искал глазами Одину; через минуту увидел ее в толпе, потоком сходящей со зрительской площадки. Она, судя по всему, тоже разыскивала его.
Найл начал протискиваться в ее сторону. Но не успел пройти и нескольких метров, как кто-то сзади схватил за руку. Доггинз:
- Не уходи. Мне надо тебя на пару слов.
- Хорошо. Только сначала переговорю с той вон служительницей.
Он махнул Одине, но та смотрела в другую сторону.
- Успеешь еще, погоди! - нетерпеливо перебил Доггинз.
Он крепко взял Найла за обе руки и решительно повел его в сторону эстрады. Она надежно скрыла их от толпы.
- Та крепость - ты можешь мне показать, где она?
- В общем-то могу. Только надо изобразить план.
- Да ну его, план. Ты провести меня туда можешь?
Найл посмотрел на него в замешательстве, такая напористость сбивала с толку.
- Но это же в городе, в квартале рабов.
- Знаю, знаю, - кивнул Доггинз нетерпеливо. - Так берешь меня?
- Когда? - Найл думал об Одине.
- Нынче вечером.
- Извини, но это невозможно.
- Почему? - не сказал, взвыл от отчаяния Доггинз.
- Потому что я обязан вернуться к паукам. Доггинз потряс его за плечо.
- Ты о чем говорил, дурище? Я же сказал, что все беру на себя.
- Но это было до того, как вон та служительница...
Доггинз досадливо застонал.
- Ты хочешь сказать, что взят под стражу?
- Не совсем так. Просто я ей обещал...
- Что между вами двоими происходят? - Найл смущенно отвел глаза. - А, я вижу, и впрямь что-то заварилось.
- Она хочет взять меня в мужья, - тихо сказал Найл, словно извиняясь за Одину.
Доггинз, к удивлению, издал облегченный вздох.
- Слава богу! - Он хлопнул Найла 00 плечу. - В таком случае, коль ты ее будущий муж, ока ведь не подставит тебя раскорякам, правда?
- Но она просит, чтобы я вернулся, и я обещал...
- На этот счет все в порядке. Ты можешь это сделать завтра. Ведь ты привел сюда рабов нынче утром, так что вечером вести их назад тоже тебе, верно?
- Рабов-то? - Найл растерялся.
- Так точно, рабов. - Доггинз лукаво подмигнул.
Тут до Найла стало доходить, что у того на уме, и пробрало волнение.
От нарождающейся надежды сердце забилось быстрее; Доггинз же истолковал это как нерешительность.
- Давай-давай, тут делов-то! Найл глубоко вобрал воздух.
- Мне бы вначале переговорить с Одиной. Доггинз стиснул ему руку.
- Я сам пойду ее приведу. Пока Доггинз ходил, ум юноши метался. Он сам не смел поверить, что все складывается так удачно, в облегчении была еще доля сомнения.
Несколько часов назад он размышляя, как склонить Доггинза к взаимодействию, а теперь, похоже, тот шел на это сам, совершенно добровольно.
Вопрос был лишь в том, что подвигло его на такой риск.
Одина пришла одна. Едва увидев ее, Найл понял, что она сделает все, о чем бы он ни попросил.
Вытянув руки, он взял ее ладони в свои, а Одина обняла его за шею.
- Слушай, мы нынче собираемся на вечер задержаться здесь, - сказал он. - Тебе это не запрещается?
Она покачала головой.
- Хорошо. А то я уже обещал Доггинзу, а от своего слова тоже отказываться неудобно.
И без того было понятно, что в объяснениях нет смысла: она согласится со всем, что он ей скажет.
- А другие служительницы тебя разве не хватятся?
- Нет. Мы имеем полное право оставаться где угодно.
Одина поцеловала его частыми маленькими поцелуями, и у Найла в голове сложился почему-то до смешного неуместный образ: вспомнилось о крохотной ложноножке, пытающейся обвиться вокруг пальца.
Образ мелькнул и пропал, а Одина вот она, прижимается нежно. Просто счастье!
Из-за края эстрады вынырнул Доггинз. так неожиданно, что они оба вздрогнули.
- Прошу прощения, - улыбнулся он виновато. - Пора идти.
Когда вышли, над дорогой стоял легкий серебристый туман, и тени на фоне взошедшей луны казались живыми.
Влажная прохлада воздуха составляла приятный контраст мягкому, обволакивающему внутреннему теплу: прежде чем отправиться, они сообща распили чашу горячего вина с пряностями.
Найл шагал впереди, остальные тянулись следом двумя разрозненными вереницами. На всех были затасканные серые рубахи, и любой встречный принял бы их за измотанную колонну рабов, возвращающихся после долгого, утомительного дня.
Кстати, за Найлом шел ни кто иной, как давешний "предводитель" пиратов; у него в самом деле одно плечо было выше другого. А вон тот, горбатый (под рубаху специально пришит валик) - тоже неподалеку - помогал нынче Мостигу.
Все были молоды, а выбраны, в основном, из-за небольшого роста.
Шли медленно, поскольку Доггинз - замыкающий - не позволял приближаться к паучьему городу обычным здесь быстрым шагом.
Он настаивал, чтобы все прониклись мыслью, что они - усталые рабы, и плелись соответственно.
Указаниям Доггинза следовали с такой методичностью, что прошло еще почти два часа, прежде чем добрели наконец до северной окраины.
Надо сказать, что Найл поначалу отнесся к этому рисковому предприятию с сомнением, но по мере того, как они приближались к городу, уверенность крепла.
Опасался он, в частности, потому что не был уверен в стойкости этих неопытных юношей, но вскоре убедился, что надо оценивает их. Слуги жуков никогда не держали перед пауками страха, потому и это вторжение в их твердыню принимали за некое забавное приключение.
Вот почему, шагая в холодном дышащем лунном свете, вдыхая аромат листвы и сырой земли, он чувствовал облегчение и радость от мысли, что обратного хода нет: свершилось, жребий брошен.
Главный проспект казался странно пустым, смутно белеющие в сумерках полуразрушенные здания смотрелись как пейзаж пустыни. На этот раз ощущения, что за ними наблюдают незримые глаза, не возникало.
Если пауки на них смотрели, то без любопытства.
Найл с Доггинзом уже согласовали между собой план.
Найл подводит их к небольшой площади, где сегодня утром собирали рабов.
Там они расстаются и по двое-трое пробираются своим ходом к казармам, расположенным всего в трех кварталах к северо-востоку. Там прячутся в ближайшем заселенном доме и дожидаются, пока подтянутся все.
Затем поутру начнется самое главное.
Как рассудил Найл, когда весь квартал рабов погрузится в сон, у пауков не будет особой причины хранить бдительность.
Но уже по приближении к реке Найл начал испытывать первые опасения.
Даром что за потрескавшимися оконными рамами горели масляные светильники, а из подъездов доносились запахи кухни, сами улицы были уже пусты. Найл почему-то считал, что в квартале рабов вечерами так же людно, как и на рассвете.
Тишина улиц наполняла смутной тревогой. Если рабы не боятся пауков, почему они все хоронятся внутри?
С главного проспекта Найл свернул налево и через несколько минут привел свою бригаду на площадь; там и остановились. Сама площадь была пуста, но в домах вовсю кипела жизнь.
Слышался младенческий плач, перебранка женщин, крики детей. Найл для вида крикнул:
- Бригада, стой! Разойдись!
Доггинз медленно, словно нехотя, сунув руки в карманы подошел к Найлу и быстрым кивком указал на ближайшую открытую дверь подъезда:
- Вот, пойдем. Хоть что-нибудь перехватим поесть. От ходьбы все проголодались.
Когда Найл попытался войти в подъезд, навстречу ему выскочила беременная женщина и, размахивая руками, закричала:
- Места нет, места нет!
Она решительно наступала, и мужчины попятились.
Дверь захлопнулась перед самым лицом.
Найл и Доггинз переглянулись в смешливом удивлении:
- Что теперь?
- Давай пробовать соседнюю дверь. Но и здесь произошло то же самое. На нижней ступени лестницы, хлебая из чашки суп, сидел чахлого вида человек со впалой грудью и зобом.
Едва завидев Найла на пороге, бледнотик сказал:
- Прошу прощения, места нет. Поищите где-нибудь еще.
Не успел Найл подойти, как тот вскочил и уверенно загородил проход.
Мелькнула мысль, не отпихнуть ли его в сторону, но он вовремя понял, что это опасно: привлечет внимание.
Кроме того, было ясно, что крайняя комната заполнена до отказа.
Доггинз снаружи уже начинал волноваться. Вереница из двадцати рабов на совершенно пустой площади смотрелась очень даже подозрительно.
Понятно было, что отыскать убежище надо немедленно. Однако беглого взгляда на освещенные окна в соседних домах было достаточно, чтобы понять: вероятнее всего, дома вокруг площади по большей части также переполнены.
На угловом здании виднелась как попало намалеванная табличка: "К2". Именно здесь ему указывали искать Морлага, чернобородого надсмотрщика.
Найл толкнул дверь; к счастью, никто не кинулся навстречу.
Однако едва зашел в коридор, как откуда-то сверху донеслось:
- Пшел вон!
Над перилами появилось лицо. Это был тот самый, по имени Лоррис.
- Мы только что вернулись. Куда нам теперь?
Лоррис признал давешнего собеседника.
- А, это ты. Ничего, входи. Я думал, это раб.
- Но со мной снаружи еще два десятка. Куда нам податься?
Лоррис пожал плечами.
- Да хоть куда, только чтобы не в то место, где ночевали вчера.
- Это как? - удивился Найл.
- Такой порядок. Рабам нельзя две ночи подряд ночевать в одном и том же месте.
- Почему нельзя?
Лоррис раздраженно развел руками.
- А я почем знаю? Не я здесь законы придумываю.
- Спасибо.
Снаружи Найл сказал:
- Здесь лучше не задерживаться. Давай попробуем на соседней улице.
- А не лучше будет перебраться ближе к казармам?
- Желаешь рискнуть?
- Все лучше, чем здесь торчать. - Доггинз кивнул на аллею, ответвляющуюся от северовосточного угла площади. - Пойдем вон тем путем.
- Я думаю, лучше все же придерживаться центральных улиц.
Доггинз покачал головой.
- Давай идти кратчайшим путем. Лучше, если ты пойдешь первым.
Найл решил не спорить.
Он повел их через площадь к проходу аллеи. Однако в десятке саженей темнота сделалась такой непроницаемой, что они вынуждены были остановиться.
Словно густые занавеси из черного бархата вокруг...
- Подожди минуту, я сейчас зажгу свет. Другой голос - помощника Мостига:
- Что случилось?
В голосе, показалось, звучит нарастающая паника.
И тут совершенно внезапно Найла пронизала темная тревога, такая острая, что просто волосы дыбом. Ощущение такое, что еще секунда, и произойдет страшное, непоправимое. Найл схватил Доггинза за запястье.
- Думаю, нам лучше вернуться.
- Зачем?
- Делай, как говорю.
Видно, сказано это было так, что все подчинились, не рассуждая. Через минуту они уже снова были на площади.
- Где Маркус? - спросил помощник Мостига.
- Маркус! - окликнул Доггинз.
Ответа не послышалось.
В этот миг Найл понял, что непоправимое уже произошло.
Доггинз двинулся назад в сторону аллеи, клича на ходу Маркуса.

Предыдущая страница 12 Следующая страница


13 Колин Уилсон

Прежде чем он успел шагнуть в темноту, Найл схватил его за локоть, не давая ступить дальше.
- Ты чего? - Доггинз попытался высвободить руку. - Пусти ради бога, я не могу оставить его умирать.
Найл, наклонившись к нему, негромко сказал:
- Он уже мертв.
Перед внутренним взором возникло почерневшее тело отца.
- О, небо!
Найл почувствовал, как растет страх, и до конца осознал всю степень грозящей им опасности.
Его собственной реакцией было максимально сосредоточиться и взять себя в руки. Специально используя свой медальон так, чтобы можно было сильнее излучать свою волю наружу, он наклонился вперед и прошептал, на ухо Доггинзу:
- Скажи им, что ты его отыскал. И скажи, что нам пора трогаться.
Почувствовалось, мысленный приказ начинает оказывать действие: паника улеглась.
Доггинз повернулся к остальным.
- Все нормально, он отыскался, - голос был бодрый, спокойный. - А теперь пошли.
- Построиться, и за мной, - уточнил Найл.
К счастью, никто не стал задавать вопросов. А между тем, если бы светила луна, скрыть обман было бы невозможно. Но она была сокрыта высотными зданиями на северо-востоке, и темнота стояла почти полная.
Через несколько секунд они шагали строем на северо-восток по центру узкой улицы.
Найл был потрясен. У него не закрадывалось сомнения насчет того, что произошло.
Попытка человека крикнуть или оказать сопротивление заранее была парализована жесткой паучьей волей.
К этому моменту от тела бедняги, вероятно, мало что осталось.
Кстати, даже сейчас опасность еще не миновала. Стоит кому-нибудь заметить, что Маркуса в строю нет, неминуемо последует взрыв паники, и их присутствие обнаружат.
Только когда безо всякого нервного метания прошли через следующий освещенный луной перекресток, Найл понял, что можно перевести дух.
Никто не усомнился в правдивости Догтинза, когда тот сказал своим спутникам, будто Маркуса нашли.
Что касается их местонахождения, то здесь Найл чувствовал стопроцентную уверенность. План квартала рабов он представлял так же ясно, как если бы у него перед глазами висела карта.
Каждая деталь была четкой и понятной, поскольку усваивал он ее в состоянии усиленной сосредоточенности.
Из карты следовало, что казармы находятся отсюда в двух кварталах к северу.
Проще всего было бы пройти через широкий проспект, идущий от зала собраний к реке, но Найл отклонил такой вариант как не вполне надежный.
Вместо этого он решил пройти дальше по узкой улице и повернуть налево на следующем перекрестке.
На той стороне проспекта начинался район, разрушенный в свое время пожаром. Большинство домов представляло собой лишь остовы, в воздухе стоял густой запах горелого дерева. К югу луна освещала кучи мусора, а в отдалении виднелась река.
На следующей улице Найл велел повернуть налево. Чувствовалось, что огонь прошелся и здесь, но большинство домов все же устояло. Найл обрадовался: паутины нигде сверху не было видно.
Непохоже, чтобы пауки обитали в этих сиротливых развалинах.
Пройдя с полпути вдоль улицы, поравнялись с неприметным полурассыпавшимся зданием, откуда на дорогу свешивало ветви изогнутое дерево. Дом по соседству тоже был разрушен, улицу перегораживали разновеликие груды обломков, метров до трех высотой. Найл решил перебираться в этом месте и первым полез вверх по куче камней, осторожно выверяя перед каждым очередным шагом, надежна ли опора.
Так и перебрался, отделавшись лишь оцарапанным запястьем, да синяком на голени, и обернулся, поджидая остальных.
Луна теперь находилась как раз сзади, серебря ветви дерева, листья на котором, кстати, чуть слышно шелестели, как на легком ветру.
У него хватило времени осмыслить некоторую странность: откуда ветер, ночь-то тихая? - когда из темноты свалился паук.
Произошло все так быстро, поначалу сложно было и разобрать, что это - может, тень мелькнула.
Падение было совершенно бесшумным, раздался только приглушенный крик человека, на которого он упал, - такой слабый, что никто из остальных, похоже, и внимания не обратил.
На секунду Найл изумленно застыл, парализованный невероятностью происходящего.
Паук приметно двинул головой - клыки всажены.
Найл невольно вскрикнул, остальные в смятении обернулись. Напали на замыкающего. Если б не Найл, никто бы и не заметил, что задний исчез. Теперь было понятно, как именно исчез раб, когда шли к городу жуков.
Не отдавая себе отчета в том, что делает, Найл снова кинулся вверх по обломкам, в темноте сбив кого-то с ног. Взлетев наверх, он увидел паука, бредущего в сторону немо зияющего подъезда.
На спине у него большой куклой болталось безучастное человеческое тело.
Ослепленный внезапной яростью, Найл подхватил первый попавшийся камень и запустил его в восьмилапого. Тот глухо стукнул о ворсистый бок.
Существо мгновенно остановилось (чувствовалось его изумление), обронило тело и озадаченно повернулось.
Не успел камень сорваться с руки, как до Найла запоздало дошло, что поступает он опрометчиво.
Развернувшись рывком, он попытался юркнуть вниз. Куда там! Тело неподвижно застыло, словно мышцы сковало ледяным панцирем.
Все, застыв, в ужасе смотрели, как паук, выставив клыки, приближается к Найлу.
Глаза смотрели с отстраненной безучастностью убийцы. Юноша совершил немыслимое, напал на смертоносна.
Кто-то пронзительно взвизгнул.
Найл вздрогнул и понял, что возможность двигаться все же есть. Медальон жег грудь пылающим углем.
Глядя на небрежные, неторопливые движения - паук, похоже, нарочито растягивал время, - юноша ощутил прилив горького гнева.
Надо же, какое откровенное, унизительное, наглое превосходство исходит от твари!
И он судорожно рванулся. Медальон, казалось, накалился еще сильнее (ожога на груди точно не миновать), но Найл от этого лишь еще больше напрягся.
И тут, с внезапностью лопнувшего провода, воля паука отрикошетила сама в себя, и смертоносец вздрогнул, как от боли. Собственный импульс бумерангом возвратился к нему, да еще и усиленный ненавистью Найла.
Паук пригнулся, как пес под ударом палки. Но вот он собрался с силами, и Найл опять сполна ощутил всю мощь его воли, хлестко ударившей в самую сердцевину нервной системы.
На этот раз Найла не удалось застичь врасплох.
Подкрепленный мыслью, что существо все же уязвимо, он ударил своей волей, словно криком гнева.
Опять почувствовалось, как паук трусливо съежился.
Тем не менее, его воля цепко удерживала Найла, не давая размахнуться, так что все усилия оказывались тщетными; руки чешутся ударить как следует, да никак не дотянуться до цели.
В попытке "достать" паука Найл клонился вперед, словно превозмогая сильный встречный ветер, и наконец почувствовал, что воля смертоносна начинает колебаться. И тут с внезапностью, от какой Найл едва не лишился равновесия, паук сдал. На мгновение лапы у него будто подогнулись, затем он повернулся и побежал, волоча за собой бесчувственное человеческое тело.
От необузданного торжества у Найла голова шла кругом; он в жизни еще не переживал такого триумфа.
И тут с ошеломляющей внезапностью навалилась усталость, с плеч передавшись на ноги. Колени у Найла подогнулись, он едва удержался, порывисто взмахнув руками.
Когда юноша спустился с кучи, усталость сменилась тяжело пульсирующей головной болью.
- Как у тебя получилось его шугануть отсюда? - изумился Доггинз.
- Потом объясню, - язык у Найла заплетался, как у пьяного. - Надо поскорее убираться.
Все засуетились, заспешили. Найл чувствовал общую взвинченность и понимал, что с того момента, как они вступили в квартал рабов, опасность сейчас сильнее всего.
Если где-нибудь в соседних зданиях гнездятся еще пауки, то не успеют они дойти до конца улицы, как те непременно будут тут как тут.
От собственной опустошенности возникало чувство беспомощности. От переживаний отвлекло жжение в груди.
Именно поэтому он полез под рубаху и ощупал досаждающее место кончиками пальцев. Так и есть, язвочки и волдыри. Любопытства ради он повернул медальон овальной выпуклостью внутрь.
В эту же секунду боль усилилась так, что Найл поперхнулся собственным дыханием.
Доггинз тревожно на него покосился. Где-то около минуты мозг напоминал лодку среди бушующих волн нестерпимой муки.
Однако боль, в конце концов, переплавилась в жестокую сосредоточенность, и Найл почувствовал, что самообладание возвращается к нему.
Осознание этого будоражило, наполняя победным торжеством, едва не таким же, как отпор смертоносцу.
Раньше Найлу удавалось переносить боль и усталость лишь до определенного момента, а дальше всегда приходилось отступать. Но вот сейчас, похоже, он одолел эту извечную обреченность и на какой-то миг ощутил себя покорителем горной вершины.
Они дошли до конца улицы, выходящей на широкий проезд, вдоль которого безмолвно высились величественные, почерневшие от времени и обветшалые здания.
Прямо напротив громоздилась стена метров десяти высотой, наверху щетинились длинные шипы.
Поверхность стены была абсолютно гладкой, словно высеченной из сплошного камня. На вид она казалась такой же неприступной, как отвесная скала. Освещенные лунным светом казармы напоминали Найлу о цитадели на плато.
Все озирали стену с унылой безнадежностью; только одному Доггинзу. похоже, все было нипочем. На лице у него читалось тайное злорадство: победа близка.
- Что ты там думаешь отыскать? - спросил Найл.
- Взрывчатку, - ответил тот, почему-то настороженно покосившись. - И оружие.
- Оружие?
- Именно так. Оружие, - произнес Доггинз вкрадчиво и повернулся к остальным. - Ладно, давайте-ка ближе ко мне, и держитесь в тени.
Метров через тридцать они очутились как раз перед центральными воротами крепости.
Огромные монолитные двери, выше самих стен, и тоже унизаны сверху острыми как иглы шипами.
По соседству в стене находилась дверь поменьше, но та податлива не больше, чем сама стена.
Еще триста метров, и они уже возле юго-западного угла, граничащего с выводящим к реке проездом.
Одного взгляда было достаточно, чтобы понять: западная часть стены так же неприступна, как и все остальные. В отличие от зданий на проспекте, эти стены возводились явно на века.
Пройдя с полминуты вдоль северной части, они неожиданно вышли еще к одним воротам. Тоже массивные, из литого металла, точно с таким же частым рядом безукоризненно острых шипов по верху, но эти умещены были между широкими столбами, каждый из которых венчал большой штырь.
Доггинз, остановившись, изучал столбы с непонятным вниманием - картина казалась такой же безнадежной, что и возле другого входа.
- Милон, давай-ка веревку, - неожиданно сказал он.
Один из людей стянул с себя серое рубище, под которым оказалась обыкновенная желтая туника жучиного слуги.
Он отвязал обмотанную вокруг пояса веревку (Найлу она показалась опасно тонкой).
Затем Доггинз достал из кармана металлический крюк - оказалось, складной, наподобие якоря-"кошки".
Его он принайтовал к концу веревки и, примерившись, бросил вверх. "Кошка" зацепилась за два крайних от ворот шипа. Подергав для верности веревку, Доггинз быстро полез наверх.
Вскоре он уже стоял на столбе, придерживаясь обеими руками за штырь, чтобы не свалиться.
Теперь было ясно, почему он присмотрел именно этот пятачок. Ширины столба по обе стороны острия хватало как раз, чтобы пролезть человеку сухого телосложения.
Достали еще одну веревку.
Ее Доггинз привязал к основанию штыря и сбросил за стену на ту сторону. Через секунду подрывник исчез.
Найл полез следующим.
Дотянувшись, наконец, до верха, он сумел удержаться на вершине ворот, после чего, перебирая ногами, закрепился на столбе.
Лунный свет падал на виднеющиеся внизу длинные крыши казарм. С этой же точки открывался вид на юг, на реку и небоскребы паучьего города.
В лунном свете башня горела ровным зеленоватым свечением, а непосредственно за ней различалась черная глыба вместилища СмертоносцаПовелителя.
Внезапно Найл почувствовал себя настолько уязвимым и открытым для обзора, что, проскользнув между штырями, поспешил спуститься вниз, за стену.
Дожидаясь остальных спутников, что скатывались вниз один за другим, Найл с Доггинзом молча озирали пустынный строевой плац, окруженный приземистыми солдатскими казармами.
Паутины не было видно нигде, а в целых, непобитых стеклах окон поблескивала луна.
Что-то в атмосфере этого места нагоняло на Найла неизъяснимое одиночество и тоску.
Заговорив с Доггинзом, он невольно поймал себя на том, что говорит тихо, понизив голос, словно боясь потревожить тишину.
- Как ты считаешь, почему пауки никогда сюда не забирались?
- А зачем им? Что им здесь делать?
- Получается, здесь ничего не менялось с той самой поры, как люди оставили Землю?
- Видимо, да, - сказал Доггинз, криво усмехнувшись.
В паре шагов слева возле стены что-то смутно белело. Найл подошел взглянуть и наткнулся на человеческий скелет,
Очевидно, он лежал здесь уже долго, и от времени и непогоды череп сделался тонким и хрупким.
Найл повернулся к Доггинзу.
- Кто-то пытался сюда пробраться. Доггинз пошевелил кости носком башмака, некоторые отвалились.
- Знать бы, от чего он здесь помер, - Доггинз задумчиво разглядывал верх стены.
- Может, паук догнал?
- Может, - не особо вникая, сказал тот. Оба вздрогнули от судорожного, прерывистого поскуливания, исходящего словно от некоего животного.
До Найла дошло, что доносится оно от кого-то из людей Доггинза, тесно сбившихся возле стены.
- Что случилось? - резко окликнул Доггинз.
- Тут что-то с Киприаном!
На земле корчился в муках человек, тело отчаянно извивалось.
Он пытался что-то выговорить, но боль не давала произнести ни звука. Человек давился, на губах проступила белая пена.
Резко выгнувшись, он внезапно обмяк и перестал шевелиться. Глаза закатились, виднелись одни белки. Доггинз пощупал пульс, но и так уже было ясно, что человек мертв. Агония длилась не дольше десяти секунд.
Доггинз выпрямился; даже в темноте было заметно, насколько он бледен.
- Кто-нибудь знает, что произошло? Все лишь угрюмо покачали головами. Было видно, что люди близки к истерике.
Доггинз приподнял правую руку мертвеца и перевернул ее. На тыльной стороне предплечья была царапина около двух сантиметров длиной.
- Вот оно что. Шипы отравлены. Мысль о том, насколько они были близки к смерти, на некоторое время всех словно парализовала.
Однако Доггинз был решительно настроен не допустить, чтобы люди успели поддаться страху.
- Пора двигаться. А теперь слушайте меня внимательно. В одном из этих зданий и находится арсенал. Мне надо, чтобы вы отыскали, в котором именно.
Найл указал на крайнее здание в северовосточном углу.
- Мне кажется, что в этом.
- Почему?
- Оно было помечено на карте. Доггинз с сомнением покачал головой.
- А я вот думаю, оно походит скорее на канцелярию. Но все равно, давай посмотрим и там.
Более пристальное изучение показало, что он прав.
Действуя плечами как таранами, они взломали дверь, затем зажгли масляные светильники и разбрелись по зданию.
Убранство большинства комнат было примерно одинаковым: столы, стулья, этажерки со множеством полок.
Воздух стоял застойный, мертвый, как в склепе; к чему ни прикоснись - всюду темная пыль.
Когда кто-то потянул занавеску, та порвалась, словно подмокшая промокашка.
Доггинз один за другим выдвигал из стола ящики. Когда выяснилось, что один из них заперт, вынул нож и, нетерпеливо тряся лезвием, расщепил зазор до широкой щели. Лезвие, щелкнув, сломалось, но Доггинз довольно хмыкнул: ящик открылся.
Он оценивающе взвешивал на ладони какую-то длинноствольную штуковину.
- Что это?
- Бластер системы Флекноу.
- Что он делает?
- Излучает чистую энергию. Смотри. Сверкнула беззвучная голубоватая вспышка (Найл от неожиданности просто подпрыгнул), и из ствола метнулась прерывистая нить света. Почти тотчас же запахло нагретым металлом и озоном.
Через стену около окна лунный свет проникал теперь беспрепятственно, бластер проделал аккуратное круглое отверстие диаметром около пяти сантиметров.
- Как ты догадался, что он здесь?
- Просто наугад. Это уже не первая казарма, где мне доводилось бывать. - Он бережно похлопал по оружию.
- С таким нам никакой паук не страшен.
- Это и есть то самое, что ты рассчитывал отыскать?
- Да, в том числе.

Предыдущая страница 13 Следующая страница


Башня 14

В проходе показался Милон.
- Здесь ничего нет, сэр. Просто канцелярия, как вы и полагали,
- Ты уверен, что арсенал располагается именно здесь? - спросил Доггинз.
Вместо ответа Найл закрыл глаза. Он не пытался особо припоминать схему расположения казарм - в данный момент не это было главное, - но перед внутренним взором по-прежнему виднелась надпись "Арсенал" в северо-восточном углу плана.
- Да, абсолютно уверен. Доггинз покачал головой.
- В таком случае, наверное, план специально был составлен для дезинформации.
- С какой стати?
- В двадцать первом веке на воинские части очень часто нападали политические террористы. Вот почему, кстати, в это место так сложно проникнуть.
- Но в таком случае они, конечно же, позаботились укрыть арсенал понадежнее? Доггинз аж пальцами щелкнул.
- Слушай, а ведь в самом деле! Вот он, ответ. Под землей. - Он повернулся к Милону. - В этом месте есть подвал?
- Да, только он заперт.
- Покажи мне, где он.
Милон провел их по коридору и стал спускаться по лестнице.
В самом низу находилась обитая стальными листами дверь. Ручка, естественно, не поддавалась.
Доггинз подставил к ней бластер и нажал на спуск.
Дверь отлетела как от толчка, веером рассеялись брызги расплавленного металла.
Однако, судя по помещению, здесь находился архив.
Длинные ряды полок, ящики с бумагами, кассеты с микропленкой. Доггинз распорядился разойтись и осматривать стены в поисках тайного хода, но продолжительный поиск успехом не увенчался.
- Пожалуй, что ты прав, - определил Доггинз. - С казармами в центре города они не могли рисковать. Не спрячь они оружейные склады понадежнее, всего одна бомба террориста смела бы их с лица земли. Единственно, что имело смысл, - это создавать их под землей.
При этом Доггинз удрученно посмотрел на пол. Найл снова закрыл глаза и попытался мысленно воссоздать план.
- Надпись "Арсенал" была не на самом здании, а где-то впереди, - сказал он в конце концов.
Лишь у Доггинза глаза радостно блеснули.
- Ну-ка, пойдем, покажешь!
Снаружи Найл указал на квадрат возле северной стены здания.
- Где-то здесь.
- Так, - сказал Доггинз, оживленно обернувшись к остальным. - Ищем какой-нибудь вход, возможно, потайную дверь. Расходимся цепочкой - вот так вот - и топаем, топаем ногами, пока кто-нибудь не заслышит полый звук.
Найл наряду с другими тоже взялся протаптывать площадь в сорок квадратных метров. Покрытие под ногами было гладким и черным, минут через десять сводило уже обе ступни.
Догтинз ползал на четвереньках, пытливо выискивая хоть какуюнибудь щель; чувствовалось его растущее беспокойство.
У остальных усердие тоже заметно шло на убыль.
- Ищи мы сейчас воду с помощью лозы, мой прадед в две минуту все бы решил, - вздохнул поблизости помощник Мостига. - На этот счет ему, пожалуй, равных во всей округе не было.
Найлу неожиданно вспомнилось, что ведь и ему самому не один раз доводилось отыскивать скрытые подземные ключи; для жителя пустыни такая способность была напрямую связана с выживанием. Джомар, так тот мог даже чувствовать, где в норе скрывается грызун...
Вынув из кармана металлическую трубку, Найл раздвинул ее.
- Что это у тебя? - с любопытством спросил Доггинз.
- Волшебная палочка, - многозначительно улыбнулся Найл.
Добрый знак: металл чуть пощипывал кончики пальцев.
Только обхватив оба конца сжатыми кулаками, он провернул руки ладонями наружу, от чего трубка пружинисто согнулась, как мощный лук. Затем вытянув перед собой руки параллельно земле, медленно тронулся вперед, закрыв для большей сосредоточенности глаза. Дойдя до стены здания, Найл повернулся и двинулся по диагонали.
В десятке метров от стены лук с неодолимой силой стал выпрямляться. Найл остановился и указал себе под ноги:
- Вот здесь что-то есть.
- Огня сюда! - спешно велел Доггинз. Они вместе с Найлом опустились на корточки и самым дотошным образом принялись изучать твердую гладкость асфальта.
Однако потайной двери не было и следа.
- Ты уверен, что это именно здесь?
- Да. - Трубка свидетельствовала красноречивее слов.
- Ладно. - Доггинз поднялся. - Отойди-ка подальше!
Он направил бластер вниз и нажал на спуск. С сыпучим треском полыхнул призрачно-голубой трезубец напряженного огня, воздух наполнился запахом озона с удушливой примесью гари, исходящей от чадящего асфальта.
Покрытие на глазах просело, затем растаяло. Белый дым курился над шипящими, пузырящимися краями округлой дыры в два метра шириной.
Найл, ощущая, как сильно нагрелась земля под ногами, подошел к стоящему у самой дыры Доггинзу.
- Ты глянь! - Он, восторженно хмыкнув, шлепнул Найла по плечу. - Какой там полый звук! Толщина вон какая.
Стоя непосредственно возле дыры, можно было различить, что толщина асфальта в этом месте действительно не меньше полутора метров.
Опущенный вниз масляный светильник выхватил из тьмы крутой пролет уходящей вниз бетонной лестницы.
Доггинз велел раздобыть какого-нибудь тряпья.
Люди возвратились, неся охапки заплесневелой, расползающейся ткани; ею обернули оплавленные края.
Затем опустили в нее Доггинза, подхватив под мышками веревкой. Следом полезли Найл и Милон.
Сразу было видно, что под слоем асфальта находится широкая потайная дверь, подпертая покореженными стальными балками, каждая толщиной сантиметров десять.
- Интересно, как это все сверху удавалось поднимать? - недоуменно спросил Доггинза Найл. - Здесь же веса не менее полутонны.
- А ее, видно, вверх не поднимали, дверь утеплялась вниз. Выключатель, должно быть, где-нибудь в штабном корпусе. - Доггинз осмотрительно обогнул лужу гудрона, медленно застывающую на ступеньках. - Всем за мной, и глядеть в оба. Здесь ловушек, судя по всему, уйма.
- В таком случае пустите-ка вперед меня, я воспользуюсь этой вот штуковиной. - Найл вытянул перед собой раздвижную трубку.
- Пожалуй. Только, ради бога, будь...
Договорить он не успел.
Найл собрался было сойти с последней ступеньки, но тут раздался щелчок, сопровождаемый глухим стуком.
Что-то неуловимо мелькнуло перед глазами, и парень оторопело обнаружил - перед ним цельнометаллический барьер, в мгновенье ока замкнувший коридор от стены до стены.
Не было сомнения: занеси Найл ногу над этой чертой, и его бы расплющило в лепешку или рассекло надвое, словно гигантским топором.
Вместе с тем, нагнетаемое медальоном самообладание было настолько сильным, что Найл только чуть струхнул; мозг отозвал приток адреналина уже до того, как тот достиг кровеносной системы.
Трубку он пытался вытянуть уже совсем твердой рукой. Но та была словно в тисках.
- Теперь понял, о чем я? - сухо сказал Доггинз (а у самого в лице ни кровинки). - Отойди-ка.
Бластер он направил на край барьера, пониже трубки. Озаренное голубоватым сполохом замкнутое пространство на миг уподобилось колдовской пещере; Найлу почему-то бросилось в глаза, как отлетевшие мелкие искорки затрещали у Доггинза в волосах.
Видя, что барьер накаляется вначале докрасна, а затем уже и добела, все опасливо подались назад, поднявшись на несколько ступеней.
Бисеринками пота скатилось вниз несколько капель расплавленного металла, затем образовалось отверстие размером с кулак. Послышался щелчок, и барьера не стало. Мелькнув едва уловимой рябью, он исчез в стене, опередив даже раздвижную трубку, упавшую секундой позже.
Найл. нагнувшись поднять трубку, чертыхнулся: металл обжег пальцы. Он опустился на колени и внимательно осмотрел ее при свете светильника. Невероятно, металл даже не помялся.
Найл снова вытянул вперед руку с трубкой. На этот раз ничего не произошло. Какой бы механизм ни управлял барьером-лезвием, он вышел из строя от жара.
Еще метров сорок, и они очутились перед тяжелой, напоминающей тюремные ворота решеткой. Вид у нее был грозный, однако под лучом бластера замок продержался лишь пару секунд.
В десяти метрах отсюда, под лестницей находилась еще одна стальная дверь, массивная, с замком-шифром. Доггинз поднял бластер, но, передумав, медленно опустил.
- Нет, с этой поступим аккуратно.
Найл восхищенно наблюдал, как тот приник ухом к диску, затем кончиками пальцев стал аккуратно двигать туда-сюда ручку. Минут через десять послышалось несколько щелчков, и Доггинзу удалось, толкнув, отворить дверь.
Вот тогда-то они и поняли, насколько прозорливо поступил Доггинз, решив-таки не использовать бластер.
Прямо за дверью чуть ли не вплотную стояли красные ящики с черепом и скрещенными костями.
Видимо они представляли собой последний барьер. Когда, в конце концов, их перетаскали и оставили в коридоре, в колеблющемся пламени светильников выявился длинный, с низким потолком каземат, полный деревянных ящиков и металлических коробок.
Люди стояли при входе, подняв над головой светильники. Найл мельком взглянул на лицо Доггинза. Глаза у него светились одухотворенно, как у человека, достигшего своей жизненной цели.
- Ты знал, что такое место существует? - поинтересовался Найл.
Доггинз тяжко вздохнул, словно очнувшись от сна.
- Одни слухи. Но на самом деле я не очень во все это верил. - Он глубоко вздохнул. - Боже, здесь припасов хватит на настоящую войну.
Он двинулся вперед, вглядываясь в налепленные на ящиках ярлыки.
- Ракеты, зажигательные бомбы, кассетные заряды, атомные гранаты... - Он походил на верующего, слепо ворожащего губами молитву.
Найл повернулся к Милону:
- Давай, веди остальных.
Когда Милон удалился, Найл нагнал Доггинза, светильник которого теплился где-то в дальнем конце каземата.
Любителя оружия он застал сидящим на ящике с боеприпасами, с опущенными между колен руками.
- С тобой все в порядке?
- Да. А что?
- Вид у тебя не совсем здоровый. Доггинз медленно повел головой из стороны в сторону.
- Нет, я не болен. Просто... жутковато мне как-то.
- С чего?
- Из-за этой мощи. - Доггинз не мигая смотрел перед собой. Найл опустился возле него. - Ты знаешь, что она в себе таит? Это же сила, способная переделать мир. Обладая которой, можно творить, что все захочешь... Абсолютно все.
- И свергнуть пауков?
- Ну да, даже это.
Найла охватила растерянность.
- Я не понимаю. Ведь порох был у вас всегда?
- Да что порох! - усмехнулся Доггинз. - Ты вот это видишь?
Он указал на штабель черных металлических ящичков, каждый сантиметров пять толщиной и тридцать длиной.
Сверху на стене виднелся ярлык с надписью: "А.Л.Р."
- "А.Л.Р." - это что такое?
- Это автоматический лазерный расщепитель. - Доггинз подошел к штабелю, снял верхний ящичек и открыл. - Больше известен как "жнец".
- Да, приходилось слышать.
Но Доггинз не слушал. Он смотрел в ящичек с задумчивым, можно сказать, присмиревшим выражением лица. Протянув руку, он извлек оттуда оружие.
Размеры разочаровали: миниатюрное, просто игрушечное. Черное, сантиметров пятьдесят длинной, с коротким деревянным ложем и таким же коротким, мощно укрепленным стволом. Под стволом находилась плавно изогнутая рукоятка.
Доггинз, не выпуская оружия из рук, возвратился туда, где сидел, и стал медленно, изучающе его рассматривать. Обращался бережно, как с новорожденным младенцем.
- Ты прежде такое видел? - поинтересовался Найл.
- Чтоб исправное, нет. Остальные дожидались у дверей.
- Идите сюда, - позвал Доггинз, - хочу вам кое-что показать.
Оружие, покачиваясь, висело стволом вниз на заплечном ремне.
- Интересно, парни, из вас хоть кому-нибудь могло бы забрести в башку, что перед вами самое губительное оружие всех времен и народов?
- Страшнее водородной бомбы? - изумленно воскликнул Милон.
- Гораздо. Водородную бомбу из-за ее тупой, безразличной силы никто не осмеливался применять. Этой же штучкой, в зависимости от надобности, можно слизнуть и отдельного человека, и целую армию.
- Оно мощнее твоего бластера? - спросил Милон.
- Безусловно. И куда более точное. Недостаток бластера в том, что его луч рассеивается, поэтому прок от него может быть лишь до сотни метров, не больше. У этой же штуковины радиус действия две мили.
- Не слишком ли? - засомневался Найл.
- Нет, потому что его можно регулировать. Этот рычажок позволяет увеличивать и уменьшать радиус действия. Поставить на ноль - и оружие вообще не выстрелит. Единица - и радиус действия составит двадцать метров, и так далее до десятой отметки. Если требуется снести стену, а оружие стоит на "десятке", то все кончится тем, что в руины обратится полгорода.
Доггинз повернулся к подручному Милона:
- Уллик, раздай-ка по штуке каждому. Затем надо будет, чтобы все поупражнялись с рычажком диапазона. И зарубите себе на носу, что оружие никогда - слышите, никогда - нельзя наводить на человека, если только его не требуется прикончить.
При слове "прикончить" у Найла внутри что-то болезненно сжалось, будто холодом повеяло.
Не от самого слова, а от того, как произнес его Доггинз - так, будто речь шла о чем-то совершенно заурядном, обыденном.
Милон вручил Найлу жнец.
Для своего размера оружие было удивительно тяжелым, по меньшей мере килограммов восемь; основная тяжесть приходилась на цилиндрический ствол с расплющенным внизу рычажком ограничителя.
Сам центр тяжести рассчитан был так, что приклад упирался в мышцу над бедром, а левая рука удобно обхватывала выемку за стволом.
Придав оружию такое положение, Найл почувствовал смятение и растерянность: впечатление, будто жнец смутно ему знаком, словно он управлялся с ним всю свою жизнь.
Доггинз тем временем изучал другие отсеки склада. Он отыскал где-то лом и в пару приемов взломал длинный деревянный ящик-футляр. В ящике лежала длинная металлическая труба и несколько продолговатых тупоносых снарядов.
Доггинз хохотнул от удовольствия, подкинув один из них на руках.
- Взгляни на этого красавчика.
- Что это?
Доггинз указал на трубку.
- Это таран Бродского. Самое эффективное противотанковое оружие всех времен. Прошибает практически все в радиусе мили. - Он ласково посмотрел на снаряды. - Такой штуковиной можно пробить дыру в десятиметровой стене.
- А это что за штуки? - спросил кто-то.
- Зажигательные бомбы. Много их там?
- Дюжина ящиков.
- Хорошо. Проследи, чтобы каждый набрал себе полные карманы. И готовься к отходу.
Он аккуратно накрыл футляр крышкой.
- Не возражаешь, если задам вопрос? - спросил Найл.
- Валяй.
- Когда мы нынче выходили вечером, ты надеялся отыскать жнецы?
- Разумеется.
- Так вот что тебя заставило изменить решение?
- Какое решение?
- Ну, выступить против пауков. Доггинз покачал головой.
- Давай определимся вот в чем. Я не намерен выступать против пауков. Это, - он взвесил жнецы на ладонях, - не для боя. Это для торга.
- Какого именно?
- Насчет свободы.
- Но разве...?
- Свободы от любых посягательства, - перебил Доггинз. - Почему, думаешь, мы пользуемся масляными светильниками, а не электрическими фонарями? Почему я всякий раз тру это треклятое огниво вместо того, чтобы пользоваться спичками? Из-за пауков.
- Я не думал, что они как-то ущемляют жуков.
- Как было сказано в Договоре Примирения: "Ни одному из слуг жуков не будет позволено использовать или создавать механизмы". Так что ни динамо, ни моторов, ни компьютера, ни даже механических часов. И вот так уже два с лишним столетия.
- А что они сделают, если вы отклонитесь от договора?

Предыдущая страница 14 Следующая страница


15 Колин Уилсон

- Очевидно, пойдут войной. И тогда уж, конечно, не успокоятся, пока не уничтожат всех нас.
- Они могут вас уничтожить?
- Запросто. Когда договор еще только заключался, пауки и жуки по численности были примерно равны. Теперь пауки превосходят жуков в тысячу раз. - Доггинз, осклабившись, погладил жнец. - Но с этой-то штуковиной мы изменим соотношение.
Милон, подойдя, поднял приветственно левую руку.
- Мы готовы, распорядитель.
- Хорошо. Поднимай всех на плац, и дожидайтесь меня.
- Что случилось бы, отыщи пауки это место? - поинтересовался Найл.
- Какая разница. Им все равно сюда не пробраться.
- Тебе не следует недооценивать Каззака.
- Я про это ничего не говорил. - Они приблизились к двери. - Помоги мне перенести ящики.
Они поставили на прежнее место ящики со взрывчаткой, вынесенные в коридор. Когда водрузили на штабель последний, Доггинз затворил массивную дверь и провернул диск замка-шифра. Затем взмахнул ломом и орудовал им до тех пор, пока искореженный диск не слетел на пол.
- Вот так. Пускай теперь Каззак пробует открыть. Как бы потом жалеть не пришлось.
Когда поднимались по бетонным ступеням, Доггинз остановился и положил руку Найлу на предплечье.
- Мне надо тебе кое-что сказать
- Да?
- Знаешь... Спасибо тебе, что помог выйти на это место. Может, в один из дней я смогу неплохо тебе пригодиться.
- Считай, что ты уже это сделал, - улыбнулся Найл.
Снаружи было неожиданно темно. Разгулялся ветер, луну затенила темная туча. Язычки масляных светильников, казалось, лишь усиливали окружающую мглу. Доггинз в сердцах ругнулся.
- Не нравится мне это. Получается, раскоряки могут нас видеть, а мы их нет.
- Тогда давай дождемся рассвета. Доггинз, одолевая нерешительность, покачал головой:
- Не хочу здесь ни минуты лишней задерживаться.
- Что будем делать с беднягой Киприаном? - спросил кто-то.
- Придется оставить его здесь.
- Неужели нам нельзя отыскать место, где можно будет его похоронить?
- Ладно, - махнул рукой Доггинз, - берите его с собой.
Четверо подхватили - двое за руки, двое за ноги. Доггинз повел людей к задним воротам. Вынул из кармана бластер.
- Хочу вам кое-что показать. Смотрите. Он направил бластер в центр металлической створки ворот и нажал на спуск. Из ствола вырвался голубой просверк-молния, запахло нагретым металлом. Ворота накалились докрасна, затем добела. Но металл, к удивлению, плавиться не собирался. Доггинз опустил бластер.
- Это особый тугоплавкий металл, называется латрик - специально против террористов. Вся стена сделана из такого материала. А теперь смотрите.
Он сдвинул на жнеце предохранитель, затем направил оружие на ворота. Мелькнувший из ствола тонкий голубой луч напоминал светящийся изнутри стеклянный прутик. Там, где он упирался в ворота, в металле протаивала дырочка.
Доггинз небрежно водил жнецом; из оружия рвались крохотные язычки голубого огня, оставляя за собой тонкую прямую линию.
Несколько секунд, и Доггинз вырезал в воротах небольшой квадрат. Тот вывалился наружу с тяжелым грохотом, подчеркивающим его нешуточный вес. Толщина металла, судя по всему, была около десяти сантиметров.
- Гасите светильники, - скомандовал Доггинз, - и все за мной. Оружие держать наготове, но без приказа не стрелять!
Он пошел впереди. Проходя через пролом в воротах, Найл рискнул дотронуться пальцем до металла - холодный.
Неожиданно все остановились как вкопанные. Найл подумал, что люди просто осваиваются в темноте, но тут до слуха донесся мягкий приглушенный стук - безошибочно, уронили тело.
Сам Найл, выйдя за ворота, так и замер, будто парализованный, не успев сделать и шага. Когда из-за тучи показалась луна, люди увидели поджидающих их пауков. Они стояли на той стороне мостовой и походили на черные изваяния. Свет луны отражался в невозмутимых глазах.
На этот раз Найл не чувствовал страха. Он даже обратил внимание: хотя паралич сковал мышцы так, что даже руки отнялись (впечатление такое, будто тугой жгут прекратил доступ к ним крови), глаза двигались вполне нормально, а мозг вообще не ощущал гнетущего давления.
Более того, поскольку медальон все так же оставался повернутым внутрь, Найл способен был усугублять сосредоточенность, нагнетая знакомое ощущение единой силы. Стоило ее напрячь, как онемелость в руках и ногах начинала рассасываться, а если расслабиться, конечности вновь перехватывало.
До смешного отрадно чувствовать, что ты можешь забавляться, играя со своим бессилием, как кот с мышью.
Найл напрягся сильнее, от плеч до ступней, и высвободилось все тело. Ясно было, что пауки совершенно не сознают, что с ним сейчас происходит.
Вот один двинулся в их сторону, и Найл понял, что настало время действовать. Он поднял жнец и нажал на спуск. Ничего не произошло.
Найл понял, что забыл снять оружие с предохранителя. Сдвинул большим пальцем ограничитель вперед и снова нажал.
Паук исчез. Исчезло и дорожное ограждение за ним, а заодно и большая часть фасада соседнего здания. Голубая спица света ослепила своей насыщенностью, а в мышцы живота ощутимо ударила отдача.
Когда отпустил спусковой крючок, глаза все еще слепило от сверкнувшей вспышки. Воцарившаяся моментально тишина была пугающей и неестественной.
Другие пауки - их было примерно шестеро - по-прежнему стояли неподвижно" только теперь это была неподвижность шока.
И уже повернув на них жнец, Найл понял, что этого можно и не делать. Их сила воли лопнула, как мыльный пузырь, ухе в тот момент, когда исчез первый из них. Они были словно связаны меж собой незримой пуповиной, и мгновенная гибель одного эхом сказалась на других. Вот почему, уже направив оружие, Найл не выстрелил. Их беспомощность действовала обезоруживающе.
Пока он колебался, сквозь тьму упруго хлестнул другой луч и ударил ближайшего паука, затем сместился и срезал остальных прежде, чем они успели пошевелиться.
Эффект одновременно и зачаровывал и вызывал дурноту. Луч рассек тварей пополам, словно громадный нож, раскромсав еще и стоящее сзади заграждение. Спустя секунду воздух наполнился смрадом жженой плоти. Верхние половины паучьих туловищ скатились в канаву, а ноги и нижняя часть осели на мостовую.
Ничто здесь не указывало на насильственную смерть - они и дернуться не успели. Туши выглядели так, словно никогда не были живыми. Все произошло очень быстро, просто молниеносно.
Доггинз опустил жнец. Кивнул на оружие у Найла в руках:
- Ты слишком рванул ограничитель.
- Вижу. - Ограничитель стоял на "пяти".
- Но все равно спасибо.
Все, как по команде, обступили Найла. Кто лез обниматься, кто тряс руку, кто восторженно колотил по спине, да так, что Найл невольно морщился. Такая бурная благодарность, одновременно и словом, и делом, ошеломляла - люди как бы вымещали ею пережитый ужас. Парализующее воздействие на волю они пережили впервые, и ощущение потрясло их сильнее, чем гибель товарищей.
Немудрено: на несколько секунд они утратили самое основное из того, что присуще человеку, - контроль над собственным телом.
Чувство, сходное с темным предчувствием близкой смерти.
- Ладно, хватит, - сказал Доггинз, - надо трогаться.
Он снял оружие с предохранителя. Когда нажал на спуск, Найл невольно зажмурился.
Открыв глаза, увидел, что останки пауков исчезли, на их месте в мостовой образовалась неглубокая воронка.
- А не лучше будет остаться в крепости до наступления дня? - спросил Найл.
- Да, но только не в крепости. Они первым делом сунутся туда. Лучше отыщем подвал где-нибудь в другом месте. - Он повернулся к Милону. - Ну что, понесете Киприана дальше?
- Как скажете, - поколебавшись, ответил тот. Доггинз направил на труп оружие, но, похоже, передумал.
- Несите дальше. Попробуем спрятать, а там, если удастся, прихватим его на обратном пути.
Когда поднимали тело, на мостовую упали первые капли дождя. В разгулявшейся мгле люди не могли даже различать друг друга. Так и брели, сбившись в кучу и поминутно друг на друга налетая, но даже и это было приятно - хоть и сталкиваешься, да со своими. Упруго хлестнувший порыв промозглого ветра указал, что вышли на угол улицы. Тут Доггинз спросил у Найла:
- Ты примерно прикидываешь, где мы сейчас?
- Вон в той стороне городской зал собраний.
- Хорошо, давай к нему.
В недолгом проблеске лунного света стала видна идущая на север улица. Широкая, и дома сравнительно целы. Паутины сверху не было, поэтому шли не таясь, прямо по середине проезжей части.
Но общее продвижение замедлял вес мертвого человека.
Не успели пройти и полквартала, как Доггинз сказал:
- Здесь стоп. Опустите его. Сейчас посмотрим - может, подвал где отыщется.
Они дожидались, зябко ежась на ветру, обтекающем, будто ледяное течение.
Минуту-другую спустя ниже уровня мостовой затеплел желтоватый язычок огня. Следом полыхнула голубая вспышка бластера. Голос Доггинза:
- Порядок. Заносите сюда.
Он ждал внизу лестницы, ведущей вниз, в полуподвал. Дверь за спиной была открыта. Как раз когда втянулись внутрь, дождь хлынул как из ведра. Открытую дверь подхватил порыв ветра и резко за ними захлопнул. Огонек светильника освещал большую меблированную комнату.
Пол был покрыт ковром; стояли столы, массивные кресла и книжный шкаф со стеклянными дверцами. Даже Найл догадался, что когда-то это была уютная квартира. Теперь здесь пахло пылью, плесенью и распадающейся штукатуркой.
Тем не менее, шум дождя на мостовой, сотрясающий окна ветер вызывали у всех уютное чувство защищенности от непогоды.
Шторы на окнах были из тяжелого гладкого материала, не то что те, рваные, расползающиеся в канцелярии. Задернув их, Доггинз позволил запалить все светильники. Тяжелое кресло подставили вплотную к двери, чтобы не распахнуло ветром (замок был безнадежно сломан бластером). Затем, как могли, устроились и стали дожидаться рассвета.
Вид у всех был обреченный, поникший - многие, видно, едва держались, чтобы не сорваться. Всего несколько часов назад они были на седьмом небе, с веселой бесшабашностью рассуждали о том, как скинут пауков. А теперь вот троих уже нет, а остальные уж, наверное, и не чают вернуться домой.
Тем не менее никто не пытался роптать, выговаривая Доггинзу за то, что вверг их в такую переделку. Глядя на бледные, осунувшиеся лица этих людей, Найл чувствовал восхищение и жалость.
Вот один вынул из кармана яблоко и принялся его жевать, и Найл моментально вспомнил про пищевые таблетки. Вынул коробочку из кармана.
- Кто-нибудь хочет есть?
Все с надеждой подняли головы, но при виде крохотных коричневых пилюль лица снова вытянулись.
Тем не менее, каждый взял по одной; даже Доггинз, поначалу досадливо отмахнувшийся, не устоял перед соблазном.
Найл, пососав свою, несколько следующих минут наслаждался тем, что ощущал густое тепло, льющееся вниз по пищеводу и затем сытно разбухающее в желудке, словно наполняющее его обильной трапезой.
Эффект незамедлительно сказался на всех. Вместе с тем, как на щеки возвращался румянец исчез унылый вид; все вдруг принялись оживленно говорить, недавнего уныния как небывало.
- Где ты это раздобыл? - полюбопытствовал Доггинз.
- В машине.
Тот только странно покосился, но ничего не сказал.
Квартира, как выяснилось, состояла из кухни и двух спален.
Стены кухни покрывала темная плесень, а красная плитка на полу была наполовину завалена обвалившейся с потолка штукатуркой. А вот в спальнях оказалось на удивление сухо, к тому же там нашлись одеяла, пуховики и подушки. Люди заинтересовались обнаруженной в платяных шкафах одеждой, некоторые даже попытались примерить. В целом, сошлись на том, что мужская одежда тех давних времен - особенно штаны - так же смешна, как и нелепа, а вот женские платья ничего, более-менее практичные.
Уллик обнаружил стенной бар, полный бутылок и бокалов. Глаза у Доггинза заблестели, он разглядывал какую-то бутылку с янтарной жидкостью.
- Шотландское виски. Древний налиток, вроде вина. Я однажды случайно нашел такую в затопленных развалинах.
Он отколупнул с горлышка фольгу, свернул пробку и понюхал, затем под обеспокоенные взгляды поднес бутылку к губам. Все с тревогой следили, ожидая, что он сейчас свалится или начнет отплевываться, а тот, наоборот, лишь звучно причмокнул и приложился еще раз, дольше прежнего.
Протянул бутылку Найлу.
- Попробуй-ка.
Найлу напиток показался до крайности неприятным и соответствующим виду, совсем не как та золотистая жидкость, что они на двоих отведали с Одиной в ладье.
Однако через несколько минут до него дошло, что действие у напитка во многом то же: смягчает, обволакивает приятной теплотой, и настроение повышается.
Глядя, как другие разливают огнедышащую жидкость по бокалам, Найл ощутил такой прилив чувств, что даже сам удивился. Ему показалось, будто все участвуют сейчас в каком-то странном мистическом обряде или ритуале кровного братания.
Ощущение длилось всего несколько секунд, но было при этом удивительно насыщенно.
Впервые в жизни Найл был так дивно, до краев преисполнен любви к соплеменникам, ко всему человечеству. Эти парни, которых он и по именам-то толком не знал, - Уллик. Йорг, Криспин, Гастур, Ренфред, Космин - сделались внезапно так же дороги, как родная мать или брат.
Огонь светильников постепенно повысил температуру, в комнате установилось приятное тепло. И тут все учуяли неприятный запах гниющей плоти. Найлу он был уже знаком, поэтому он через секунду понял, что исходит он от тела, распростертого в углу.
Лицо трупа сделалось лиловым, а лодыжки и запястья стали распухать.
Царапина на внутренней стороне предплечья превратилась в черную зияющую рану - смрад, похоже, исходил в основном от нее.
Тело Киприана отволокли на кухню и оставили лежать под столом. Милон, помедлив, накрыл его еще и пластиковой клеенкой. Настоял на том, чтобы один светильник из почтения оставили гореть рядом на табурете (Киприан был ему двоюродный брат).
Внезапно всех сморила усталость. Найл хотел еще разглядеть, что там за книги в книжном шкафу, но перед глазами все плыло. В последний раз сомкнуть глаза ему доводилось лишь сутки назад. Укутавшись по плечи в одеяло, он устроился в кресле и не стал противиться накатившейся дремоте. Говор вокруг проникал словно сквозь плотный слой ваты, навевая вместе с тем уютное, беспечное чувство.
Сон - глубокий, без сновидений - накрыл, словно волной.
Очнулся Найл от какого-то неуютного ощущения, будто к лицу пристало что-то липкое. Он инстинктивно поднял руку, пытаясь смахнуть это самое с лица - вроде отстало. В комнате горел теперь единственный светильник, все спали вповалку.
Тишина на какую-то секунду встревожила, затем до Найла дошло, что ветер прекратился и дождь не стучит больше в окна. В соседнем кресле негромко похрапывал Доггинз. Возле его ноги, широко раскрыв рот, спал на спине черноволосый парень по имени Космин. Его, похоже, донимали, тревожные сны: вон как вздрагивает, втягивая воздух.
И тут до Найла донесся звук. Он был очень тихий, едва уловимый: жидкий, чавкающий всхлип с оттенком, напоминающим шорох сухих листьев.
Найл по непонятной причине увязывал его с переживаемым во сне удушьем.
Вначале казалось, что звук доносится откуда-то с той стороны входной двери - может, дождевая вода скопилась. Однако нет, это где-то на кухне. Когда попытался двинуться, череп пронзила боль - надо же, заснул, забыв отвернуть медальон от груди. Полез под рубаху, перевернул его; облегчение не замедлило сказаться.
Найл осторожно поднялся, забыв удержать свалившееся на пол одеяло, и снял со стола светильник. Перешагивая через лежащих, пошел на кухню.
От увиденного он невольно ахнул и попятился. Под столом тяжело хлябала серая студенистая масса, пузырясь; вздымался ее грязноватый верх. Найл, нагнувшись, поднес светильник и тогда понял, что произошло. Через дыру в потолке в помещение пробрался гриб-головоног и теперь поглощал труп.
Найл поднял лежащий на полу веник и ткнул им в пузырящуюся массу - никакой реакции.
- Что это? - прошептали сзади. Своей возней Найл разбудил Доггинза. Завидев гриб, тот подался назад от отвращения. Постояв несколько секунд, передернул плечами:
- А что, может, это как раз и есть наилучший выход.
- Его никак нельзя уничтожить?
- Только огнем или бластером. Иначе считай, что бесполезно.
- А если взять и искромсать?
- Без толку.
Вынув обломок ножа, Доггинз отсек подвижной серый отросток. Он шлепнулся на пол, извиваясь как червь.
Найл с изумленным ужасом наблюдал, как основная масса гриба пошла расползаться в стороны вязкой лужей, в то время как верткий обрубок тоже потянулся ей навстречу. Вот они сблизились, и его поглотили невидимые рты.
- Эта дрянь опасна?
- Только если ты неподвижен. А так вреда от нее нет, слишком медленно шевелится.
- Чем же она кормится?
- Кто ее знает. Может, похоже, годами сидеть на голодном пайке.
Доггинз зевнул и отправился назад к своему креслу.
Следующие пять минут Найл, как зачарованный, с отвращением неотрывно следил за грибом. Тот испускал запах гнилой растительности, а тысячи коротких его зевов, поглощая бездыханное тело, то и дело издавали чмокающие звуки. Змейка слизи, сбегающая но стене из дыры в потолке, показывала, что существо способно присасываться к гладкой поверхности.
Скорость поглощения у него была, очевидно, колоссальной: через тяжело вздымающуюся массу тело Киприана перестало уже различаться.
По мере того как отвращение сменялось любопытством, Найл стал сужать фокус внимания до тех пор, пока внутренняя сущность не уподобилась своей незыблемостью воде в безветренный день.
На какое-то мгновение он слился с хищной сущностью гриба, ощущая полную его поглощенность процессом усвоения пищи, и с интересом уяснил, что создание, оказывается, сознает его, Найла, присутствие. Гриб воспринимал его как рассеянную массу жизненной энергии, потенциальную пищу и потенциальную опасность. Но пока он насыщался, Найл был не в счет.
Затем сознание человека выскользнуло за пределы скудной сущности гриба, Найл в очередной раз уловил сочащуюся каплями, пульсирующую энергию, которая, казалось, расходилась через землю, как крупная рябь по глади пруда.
С внезапной уверенностью он понял, что жизнь гриба-головонога каким-то образом зависит от этого пульсирующего источника энергии. Трудно было установить точную природу этой зависимости.
Сначала подумалось, что сам по себе гриб не имеет силы жить, а заряд получает непосредственно от той жизненной пульсации; впрочем, нет, такого быть не может.
Вникнув тщательнее, удалось различить, что гриб подпитывается энергетическим пульсом, как дерево от живой почвы. Тогда поддавалось объяснению и то, что гриб может годами изнывать в пустых зданиях без пищи, не умирая при этом от голода...
Волосы у Найла встали дыбом, от волнения захватило дух, словно кто ведро ледяной воды опрокинул на голову.
Пронизавшее ум озарение было смутным и не совсем внятным, но, вместе с тем, чувствовалось, вывод напрашивается существенный. Не гриб, а растение... Это создание - своего рода подвижное растение. И труп оно поглощает таким же образом, как корни растения всасывают то, что осталось от разложившихся в почве существ.
А энергетический импульс стремится вывести эту слизневидную массу на более высокий уровень, вроде как превратить ее в животный организм.
Вот от этой мгновенной догадки Найл и разволновался. Он вдруг осознал: хотя сознание существа не наделено разумом, его, тем не менее, ведет и контролирует некая разумная сила.
Мгновенное это озарение наполнило душу тревожным восторгом и вместе с тем неудержимым стремлением глубже вникнуть в суть этой загадочной пульсирующей силы. Не может ли она, скажем, сознавать присутствие и его самого, Найла?
Он вернулся в комнату, осторожно переступая через лежачих.
- Слушай, ты не можешь дать мне ненадолго бластер?
- Зачем тебе? - спросил Доггинз (он все еще не мог заснуть).
- Надо кое-что попробовать. Доггинз полез в карман.
- Только учти: зарядов уже немного, но хватит, чтобы спалить здесь все подчистую.
Найл возвратился на кухню.
Опустившись на колени, подставил бластер чуть ли не в плотную к студенистой массе и нажал на спуск. Голубой огнистый просверк наполнил воздух запахом озона. Посреди студня образовался черный пятачок шириной сантиметров десять.
Основная масса гриба тревожно вздрогнула и стянулась, одновременно с тем прервалась и пульсация силы.
Затем серая протоплазма подалась чуть в сторону, высвободив приставший к полу обугленный пятачок. Тварь продолжала насыщаться как ни в чем не бывало. У нее не хватало ума, чтобы бежать.
Тем не менее Найл уяснил, что хотел. Когда ударил бластер, он ощутил мгновенный обрыв пульса - получается, сигнал о нападении был воспринят.

Предыдущая страница 15 Следующая страница


Башня 16

Между растением и источником энергии существовала двусторонняя связь.
Через пять минут все было кончено. Осторожно сокращаясь, словно улитка, создание выдавилось из-под стола и стало продвигаться обратно к стене. От тела Киприана не осталось ровным счетом ничего, на покрытой слизью плитке валялась лишь пригоршня пуговиц да еще кое-какая мелочь, не подлежащая усвоению.
Найл навел на тварь бластер, думая уничтожить ее, но представив, какая сейчас поднимется вонь, моментально отказался от своей затеи.
Создание, похоже, учуяло его намерения и поползло вверх по стене с удивительным проворством, исчезнув через несколько секунд в дыре на потолке.
Лениво, затем лишь, чтобы понаблюдать эффект, Найл сосредоточил волю и приказал созданию застыть на месте. Оно уже скрылось из виду, но можно было чувствовать его присутствие. Чувствовалось также и нежелание подчиняться.
Единственным желанием студня было забиться сейчас куда-нибудь в темный сырой угол и переваривать там поглощенную пищу. Используя себе в помощь медальон. Найл повторил приказ возвратиться. Студень нехотя повиновался, на краю дыры появился серый отросток. В этот момент вмешался энергетический пульс и отдал команду, отменяющую приказание Найла; отросток скрылся из виду. Окончательно заинтригованный, Найл сосредоточил внутреннюю силу и опять приказал возвратиться.
Получался как бы поединок, кто кого перетянет. И вот источник неизвестной энергии вроде бы сдал. Причина, Найл был убежден, состояла в том, что сила эта чуяла: ничего особо важного не происходит. Гриб, сокращаясь, пролез обратно через дыру и стал пересекать потолок.
Найл утратил интерес и ослабил внимание. Он ожидал, что создание сейчас остановится и поползет обратно. Оно же вместо этого упорно продолжало ползти через потолок, а затем уже и вниз по стене.
Найл растерянно наблюдал, как скрадывается между ними расстояние. Вот студень уже и на полу, ползет по плитке, оттирая в стороны комья опавшей штукатурки; вот он уже вплотную подобрался к ногам. Найл направил бластер, собираясь пальнуть, лишь только тот попытается напасть. Но студень смиренно застыл - аморфная пульсирующая масса, полуовощполужеле ожидало дальнейших распоряжений.
Найл изумленно осознал, что студень воспринимает его как источник приказаний. Суетливая поспешность и желание выстрелить как-то сразу улеглись. Вместо этого Найл велел грибу убираться восвояси и. отдав распоряжение, тотчас ослабил волю. А студень послушно пополз назад к стене и, взобравшись, утек в дыру.
Теперь, когда кухня опустела, бессмысленно оставлять в ней зажженный светильник.
Найл наклонился над ним, прикрыл одной рукой шишечку с отверстием и аккуратно задул огонек. Сквозь тыльный проем окна сочился тусклый свет. Посмотрев вверх через заграждение, Найл различил первые лучи солнца, падающие на восточные крыши. В груди тревожно екнуло; светильникто, оказывается, всю ночь было видно с улицы.
Минут пять Найл стоял, пристально вглядываясь в блеклое рассветное небо. Не заметив ничего подозрительного, возвратился назад в комнату. Не спал один только Доггинз. Он без вопросов принял бластер и сунул обратно себе в карман.
- Скоро уже совсем рассветет, - заметил Найл.
- И слава богу. - Доггинз, потянувшись, зевнул и хлопнул в ладоши: - Хорош спать, ребята, подъем! Повезет - к завтраку будем уже дома. - Подошел к ближайшему окну, глянул за штору. - Выходим через десять минут.
Люди, помаргивая со сна, позевывая, стали приходить в себя, но, едва вспомнив, где находятся, мгновенно вздрагивали и настораживались.
Милон вышел на кухню, и секунду спустя послышался его встревоженный голос:
- Киприан исчез!
- Уже знаем, - раздраженно откликнулся Доггинз. - Насчет этого разберемся потом. Готовимся выходить.
Тревожный крик Милона сделал свое дело, в комнате нависла угрюмая, гнетущая тишина. Люди, вставая, протирали глаза. Желания вылезать в тревожный предрассветный сумрак не было ни у кого.
- Сейчас тронемся, - заговорил Доггинз, - Но прежде чем это сделаем, хочу кое-что сказать, причем чтобы вы отнеслись к этому так, словно речь идет о вашей жизни и смерти. Так вот, - он поднял жнец. - Это оружие шутя сладит с любым пауком. Держа его в руках, можно смело выходить навстречу каким угодно полчищам. Но помните: и для людей оно опасно не менее, чем для пауков. Одно неверное движение, и стоящий перед тобой человек готов - или, еще хуже, потерял ногу или что-нибудь еще. Поэтому, если на нас нападут, не паниковать. Держать себя в руках и не давить на спуск, прежде чем прицелитесь. Никакого риска.
И вот еще что. Кто-то, вероятно, боится, что паук парализует волю прежде, чем удастся нажать на спуск. На этот счет я хочу сказать вам кое-что, о чем прежде не заговаривал. Я давно уже понял, что сила воли у пауков не такая уж необоримая, как мы себе представляем. В сущности, это ошибка - называть ее силой воли. Это, скорее, сила резкого окрика. - Люди Доггинза явно пребывали в сомнении и растерянности. - Почему вы, скажем, подчиняетесь мне, когда я отдаю приказ? Ведь я вам руки не выкручиваю. Вы подчиняетесь, потому что сжились с мыслью, что приказы отдаю я. Допустим, сейчас кто-нибудь встал бы у вас за спиной и рявкнул в самое ухо:
"Встать, руки за голову!" Вы бы и тут подчинились, но не из-за силы воли, а потому что привыкли выполнять приказы. А теперь скажу, какие у меня на этот счет мысли. Я думаю, парализуя волю, паук на деле испускает луч навязчивого предложения, который действует на подсознание. Это, можно сказать, своего рода гипноз - если вам известно такое слово. Но влиянию гипноза можно сопротивляться. А с такой вот штуковиной в руках, черт побери, у вас на то самый отменный козырь.
Поэтому когда в следующий раз паук попытается парализовать вашу волю, не давайтесь. Деритесь. Внушите себе, что бояться нечего.
Ладно, достаточно. Когда откроем дверь, я пойду первым, а там уж выходим по одному. Найл, пойдешь замыкающим. Оружие поставить на единицу, но без моей команды не стрелять. Криспин, отодвигай кресло. А ты, Милон, открывай дверь.
- Стой... - проговорил Найл.
Разум его все еще улавливал биение энергетического пульса, поэтому он почуял, что сейчас произойдет, еще прежде, чем брюнет сделал шаг к креслу. Это напоминало едва уловимое дыхание ветра, предвестье урагана. Найл инстинктивно сжал волю, готовясь принять удар, поэтому, когда спустя мгновение мышцы стылым металлом сковал паралич, разум уже собрался словно в кулак.
В это отчаянное мгновение в мозгу успело мелькнуть, что Доггинз прав: действительно напоминает приказ, резкий окриком раздающийся в недрах сознания.
И хотя мышцы свело, как от броска в ледяную воду, воля осталась неуязвимой. Найлу стоило немалых усилий сдвинуть предохранитель жнеца - враз онемевшие пальцы шевелились вяло, как во сне, - но тем не менее, это удалось.
В дверь толкнули с такой силой, что тяжеленное кресло, почти что вплотную припертое к ее ручке, юзом отъехало в сторону. Найл спокойно дожидался, зацепив пальцем спусковой крючок. Мельком глянул вбок на Доггинза. Лицо у него перекосилось и дрожало от мучительного напряжения, губы топорщились над стиснутыми зубами. Он походил на атлета, пытающегося поднять огромный вес. Вот рука у него дернулась, и из дула вырвался голубой сполох, прорезав спинку кресла и дверь. Спустя секунду в расширившийся проем пальнул и Найл.
Нагнетаемая тяжесть мгновенно исчезла, освобождая от невидимых пут. Найл, едва не потеряв равновесие, кинулся вперед и пихнул кресло обратно к двери. Это он проделал свободно, не встретив сопротивления.
Остальные шатались как пьяные, кое-кто свалился на пол. Доггинз повернулся к своим с широкой улыбкой:
- Порядок, парни! Один-ноль в нашу с вами пользу!
Голос, правда, был напряжен, прерывался. Лицо у него неожиданно посерело, он, качнувшись, попятился и тяжело сел.
- С тобой все в порядке? - встревоженно спросил Найл.
- Все просто прекрасно, - вымолвил Доггинз. кивнув. - Дай мне минут пять, и будем готовы к отходу.
- Ты собираешься наружу? - изумился Найл.
- А то как же! Нам что, весь день здесь торчать?
Доггинз закрыл глаза и запрокинул голову.
Крючковатый нос придавал заострившемуся лицу мертвенное выражение.
В течение пяти минут никто не обмолвился ни словом.
Все, держа оружие наготове, смотрели на дверь, и Найла поразило: решительно никто не выглядел напряженным или испуганным.
В положении, когда людям грозит смертельная опасность, не было места сомнениям или колебаниям.
Все тревожно вскинулись: послышался короткий скрип.
Следом донесся звук шагов, кто-то спускался по лестнице. В дверь постучали, и послышался голос:
- Смею ли войти?
- Это Каззак, - узнал Найл.
- Ты один? - спросил Доггинз.
- Да.
Доггинз сделал знак Уллику, и тот, сдвинув кресло, приотворил дверь. Снаружи стоял уже день. Каззак, входя в комнату, с улыбкой поклонился.
- Я - Каззак, управитель. - Он наделил Найла приветливоироничной усмешкой. - Я догадывался, что застану тебя здесь. - Доггинз встал на ноги. - А это, очевидно, господин Доггинз? Можно ли присесть?
Кто-то поспешил подтащить кресло. Было заметно, что величавость Каззака, а также явное отсутствие страха немедленно произвели впечатление на молодых людей. Управитель опустился в кресло аккуратно, с достоинством. Доггинз тоже сел.
- Я выступаю как посланник пауков, - отрекомендовался Каззак. - Сюда я пришел, чтобы передать вам их предложение. Они просили сказать, что вы совершенно свободны и можете идти.
Его слова вызвали замешательство. Доггинз, не веря ушам, спросил:
- Ты хочешь сказать, мы можем отправляться домой?
- Именно. Только с одним условием. Вы должны сдать все свое оружие.
Доггинз размашисто мотнул головой.
- Ни за что.
Каззак, казалось, был слегка удивлен.
- Позвольте спросить, почему?
- Потому что я им не доверяю, - отозвался Доггинз. - Нам никогда не удастся выбраться из этого места живыми.
Каззак покачал головой.
- Вы ошибаетесь. - Он сказал это с глубокой убежденностью; Найл понял, что искренне. - Если вы сдадите оружие, пауки пойдут на компромисс с жуками-бомбардирами. А потом это уже будет для них делом чести. Безопасность вам будет гарантирована. У них нет желания начинать войну.
Найл:
- Если мы сдадим оружие, им не потребуется ее начинать. Нас просто уничтожат в любую минуту, вот и все.
Каззак кивнул.
- Логично. Но я абсолютно уверен, что они выполнят свое обещание.
- Откуда у вас такая уверенность? - осведомился Доггинз.
- Потому что я убежден: пауки хотят мира.
- Боюсь, наш ответ будет отрицательным. Ясно было, что Каззака это не удивило.
Некоторое время он напряженно думал, хмуро уставясь в пол.
- Получается, вы собираетесь уничтожить пауков?
- Нет. Мы хотим мира.
- Они предложили вам мир.
- Но на их условиях. Они могут передумать, если мы сдадимся.
- Я полагаю, вы заблуждаетесь. - Найл видел, что он все так же искренен. - Тем не менее, позвольте мне предложить еще и такой вариант. Допустим, мы приходим к соглашению уничтожить это оружие, чтобы им не завладела ни одна из сторон. Вы пошли бы на это?
Доггинз долгое время взвешивал, затем он (Найл так и знал) покачал головой:
- Нет.
- Осмелюсь спросить, почему?
- Потому что, пока оно у вас в руках, мы можем чего-то требовать. За него поплатились жизнью трое наших людей. Разве это можно сбрасывать со счетов?
- Оно стоило жизни и семерым паукам (вот это осведомленность!). Почему бы не считать, что вы квиты?
Доггинз ровным, терпеливым голосом отвечал:
- По очень простой причине. До этого момента ты был раб и я раб. А вот теперь нас рабами уже не назовешь.
- Я не чувствую себя рабом. - По тому, как Каззак согнал складки со лба, можно было судить, что такое замечание уязвило его.
Доггинз упрямо покачал головой.
- И все же ты раб, точно так же, как я - раб жуков.
У Каззака побагровела шея.
- Неужто пауки чем-то хуже жуков?
- Намного, - вмешался Найл. - Когда я только еще прибыл в паучий город, я разговаривал с твоим племянником Массигом. Он абсолютно убежден, что пауков ему бояться нечего. Думает, что следующие двадцать лет будет им преданно служить, и те в награду отправят его отдыхать в великий счастливый край. Даже рабы полагают, что им вовсе ничего не грозит. Я, когда только попал в квартал рабов, видел, как один ребенок из озорства бросил какую-то штуковину в тенета. Ну, все, думаю, сейчас ему конец. А паук вместо этого давай с ним баловаться. Все вокруг радуются, думают, что жить с пауками - сплошное веселье. И только нынче ночью до меня дошло, как все обстоит на самом деле. Рабов все время перегоняют с места на место, им даже ночевать не разрешается две ночи подряд под одной и той же крышей. Поэтому, когда раба съедают, никто не замечает этого. Массигу все известно о том, как поступают с рабами, но его это не трогает. Он абсолютно уверен, что с ним этого не произойдет.
Каззак слушал учтиво, но тесно сжатые губы выдавали нетерпение.
- Твои слова для меня не новость.
- Тем не менее, вы по-прежнему верите паукам?
Каззак двинул плечами.
- На данный момент у меня нет альтернативы. Они хозяева положения. А теперь мне что, доложить им, что хозяевами хотите быть вы?
- Зачем хозяевами - просто равными, - поправил Доггинз.
- Возможно, что и это нам удастся обеспечить, - сдержанно кивнул Каззак. Доггинз широко улыбнулся.
- Если так, то считай, что мы договорились.
Каззак встал.
- Позвольте мне уйти и подумать, что же именно можно предпринять.
Он пошел к двери, Уллик с Милоном оттащили в сторону кресло.
Возле двери Каззак снова обернулся лицом к ним.
- Вы не хотели бы дать мне хоть одно из ваших орудий? Просто как доказательство ваших добрых намерений?
Доггинз похлопал жнец.
- Это, увы, нет. Нас всех здесь смогут пожечь, не успеем и глазом моргнуть.
- Неужели у вас не найдется никакого задатка для сделки? Чтоб можно было предъявить как залог добрых намерений?
Доггинз вынул из кармана бластер.
- Это подойдет?
- Очень хорошо. - Каззак взял оружие за ствол и опустил в карман тоги. - Я возвращусь через несколько минут.
Когда за ним закрылась дверь, Найл спросил:
- Ты считаешь, что разумно сейчас поступил?
Доггинз с улыбкой пожал плечами.
- А почему бы и нет? Это так, детский пугач в сравнении с тем, что есть у нас. Да и мощность у него уже не та. Я обратил внимание, когда распиливал замок. Там зарядов уже немного.
- Можно иве спросить? - подал голос Кос-мин.
- Конечно.
- Я не сомневаюсь в твоих словах, - начал он неловко, - но неужто так уж плохо согласиться на их условия?
- И я хотел спросить то же самое, - вставил Милон.
- Мы, скажем, согласились бы уничтожить жнецы, - продолжал Космин, - а они договорились бы с жуками. Наверное, все бы от этого только выиграли?
Еще кто-то заметил:
- Пока оружие у нас в руках, они не перестанут нас преследовать. Доггинз кивнул.
- Да, это так, Гастур. Но пока оно у нас, мы в силах им угрожать. А как только сдадим его или допустим, чтобы его уничтожили, - все мы целиком зависимы от их милости.
- Ты думаешь, нам удастся выбраться отсюда живыми, если мы ни в чем им так и не уступим?
- Да, удастся, - твердо сказал Доггинз. - По двум причинам. Вопервых, мы их сильнее. Во-вторых, им это известно. Вот почему они послали Каззака мириться с нами. Было бы непоправимой глупостью лишиться этого преимущества.
- У них может быть и другая причина, - озадаченно заметил Найл.
- Какая же? - с любопытством взглянул Доггинз.
- Протянуть время.
Прежде чем Доггинз нашелся, что ответить, в дверь постучали и голос Каззака спросил:
- Смею ли я войти?
Милон отодвинул кресло, и Каззак протиснулся мимо него. На этот раз проходить он не стал. На лице, похоже, признаки беспокойства. Откашлявшись, Каззак заговорил:
- Прежде всего, пауки умоляют меня обратиться к вам еще раз. Они подчеркивают, что желают исключительно мира. Им было бы даже на руку, чтобы вы возвратились в город жуков с оружием, лишь бы только обещали, что уничтожите его там на месте. - Он зачастил, видя, что Доггинз собирается перебить его: - Видите ли, они не совсем доверяют людям. Я не в том смысле, что не верят вашему слову; просто они считают, что, пока у вас на вооружении имеются жнецы, мир не будет прочным. В людях почему-то живет неистребимая тяга преступать закон и разрушать. Поэтому, рано или поздно, ваше оружие окажется непременно направлено против них. Я сам человек и вынужден сознаться, что их опасения справедливы. Так ведь?
Он, не прерывая речи, окинул всех взором, и Найл заметил, что большинство юношей согласно кивнули. Каззак, безусловно, имел дар убеждать.
Но Доггинз решительно покачал головой.
- Прошу прощения, Каззак. Мы ни на каких условиях не расстанемся со жнецами. Если нам не дадут пройти свободно, мы будем вынуждены прорываться с боем. И если придется, то распылим с десяток тысяч пауков - я имею в виду, распылим в буквальном смысле.
Каззак протяжно вздохнул.
- В таком случае мне придется выложить вторую часть послания - и уверяю, излагать ее мне так же неприятно, как вам выслушивать. Я посланник, только и всего. - Он пристально всмотрелся в глаза сначала Доггинзу, затем стоящему по соседству Найлу. - Они просили передать, что удерживают сейчас мать и брата Найла как заложников... - Каззак сделал паузу; чувствовалось, насколько он взволнован. - Они также просят передать, что захватили сейчас город жуков-бомбардиров, все ваши семьи тоже держат как заложников. Если вы сдадите оружие или же согласитесь его уничтожить, все они будут освобождены. Кроме того, мать и брат Найла, да и все, кого он выберет, смогут беспрепятственно перебраться в город жуков. - Он склонил голову. - Вот это я и хотел передать.
Доггинз побагровел, на лбу вздулась жила.
- Если эти ублюдки тронут хоть кого-то из наших, я клянусь: порешу всех раскоряк в этом городе, до единого!
Взгляд у него был такой свирепый, что Каззак отвел глаза. Кашлянув, произнес:
- Я могу лишь повторить то, что сказал. Они не хотят никого трогать. Они просто желают только мира. Благополучие ваших семей в обмен на жнецы.
Найл посмотрел на Доггинза.
В его беспомощном гневе чувствовалась растерянность. Доггинз явно не знал, что предпринять.
Найл коснулся его руки:
- Нам бы обсудить это между собой. Каззак облегченно улыбнулся:
- Я уж прошу вас, обсудите. Вас никто не посмеет торопить. Может, мне лучше подождать снаружи?
- Да, это бы лучше всего, - поспешно кивнул Найл.
Каззак церемонно поклонился, поблагодарил улыбкой Милона за то, что открыл дверь, и пятясь вышел. Пока шаги не смолкли, никто не произнес ни слова.
В воцарившейся тишине чувствовалось растерянное смятение.
- Ну что ж. Вот, похоже, и все, - выговорил Доггинз блеклым голосом.
А Найл уже повернул медальон к груди, и от чувства глубокой сосредоточенности обреченность исчезла.
- Ты думаешь сдаваться? Доггинз передернул плечами.
- А ты, никак, видишь иной выход!

Предыдущая страница 16 Следующая страница


17 Колин Уилсон

- Да. Не принимать их условий.
- Как мы пойдем на такой риск? Они же сразу погубят наши семьи!
Найл окинул взглядом остальных. Видно было, что они разделяют мнение распорядителя.
- Послушайте меня, - сказал он. - Я понимаю ваши чувства, моя семья тоже в заложниках. Но что будет толку, если мы сдадимся? Вы не верите паукам. Поставьте-ка себя на место Смертоносца-Повелителя. Вы уже раз одержали над ним верх. Нет гарантии, что этого не произойдет еще раз. Чтобы этого не допустить, надо единственно уничтожить вас и ваши семьи. Думаете, он усомнится, окажись вы в его милости?
Слова повергли всех в нелегкое раздумье, и он поспешил продолжить:
- А представьте, что вы откажетесь сдаться. Что ж, они действительно могут исполнить угрозу насчет заложников, но при этом наперед должны знать, что вы не успокоитесь, прежде чем не лишите жизни сотню пауков в отместку за каждого погибшего. Пока у вас есть оружие, вы владеете силой, лишить которой вас могут только вместе с жизнью. Зачем бездумно отдавать себя на милость пауков?
Можно с таким же успехом просто подставить голову, под топор: берите, рубите! - Он повернулся к Доггинзу. - И откуда тебе известно, правду ли говорят? Город жуков, что, совершенно не защищен?
- Ну да! Защищен, конечно. Но его можно захватить, особенно если ринуться внезапно.
- И это так легко?
Доггинз мрачно ухмыльнулся.
- Едва ли. Жуки не доверяют паукам.
- Так что пауки, может статься, пытаются выманить у нас оружие хитростью?
Доггинз угрюмо уставился в пол, соображая. Обернулся к остальным:
- А вы что думаете?
Такое обращение застало людей врасплох, они привыкли выполнять распоряжения.
- Может. Найл и прав, - неуверенно предложил Милон. Доггинз пришел к решению.
- Открывайте дверь. Кресло в сторону. Дневной свет хлынул потоком, на секунду все зажмурились. Доггинз решительной походкой подошел к выходу.
- Каззак, ты слышишь меня?
- Слышу! - послышалось в отдалении.
- Скажи им, мы выходим! - И, повернувшись к остальным: - Оружие держать наготове, но без команды не стрелять. И посматривайте у себя над головой. Не забывайте, они могут кинуться сверху.
Выйдя на свет, Доггинз начал подниматься по ступеням. Остальные, держа оружие наготове, потянулись цепочкой следом. Поднимаясь по лестнице, Найл поглядел вверх. Между крышами через улицу была натянута паутина, но признаков засады вроде не просматривалось.
Выйдя за ворота, Найл с изумлением обнаружил, какая прорва пауков их, оказывается, поджидает. Тысяч десять, не меньше, плотно обступали обе стороны мостовой, начиная от угла улицы и дальше вглубь квартала. Свободным оставался единственный участок, идущий прямо от подворотни. Завидев людей, пауки подались, образовав широкий полукруг; самые ближние стояли вместе с Каззаком по ту сторону мостовой. Найлу же и такого расстояния хватило на то, чтобы с ужасом ощутить: деваться некуда. Он ошеломленно осознал, что пауки воспринимают людей с такой же гадливостью, как сами люди пауков или ядовитых змей. Для них он был бледнокожей ядовитой тварью, опасной для жизни, и каждый из них с удовольствием впился бы ему сейчас клыками в глотку. От взоров бесстрастных глаз кожа покрывалась пупырышками, как от холода, - знакомое уже ощущение.
У других, было заметно, тоже сильно сдают нервы. Милон, сдерживаясь, чтобы не дрожали руки, сжимал оружие так, что костяшки пальцев побелели.
Глядя на Космина, можно было подумать, что его сейчас стошнит. Доггинз был бледен как полотно, на лице проступали бисеринки пота. Давление незримой враждебной силы, казалось, всасывает жизненную энергию.
Даже повернутый внутрь, медальон не спасал готовое рухнуть самообладание. В глазах мельтешили черные крапинки.
- Ну что, вы решили принять наши условия? - осведомился Каззак.
Его голос восстановил нормальное самочувствие, удушающая слабость неожиданно исчезла. Найл выступил вперед и твердо произнес:
- Ответ, увы, отрицательный. Каззак явно не ожидал этого.
- Вы не находите, что поступаете опрометчиво? - громко спросил он.
- Нет.
Тут до Найла дошло, что время, отведенное на словеса, истекло; все должно увенчаться хоть каким-нибудь действием, иначе все провалится.
- Видите вон то здание? - кивком указал он.
Он навел ружье на десятиэтажный дом в юго-восточном углу улицы и поднял ствол так, чтобы приходился выше паучьих голов. Затем нажал на спуск.
Он был готов ко многому, но увиденное его просто потрясло. Отдача последовала такая, что оружие едва не вырвалось из рук. Слепящая голубая вспышка энергии ударила в здание, объяв его ослепительно голубым ореолом.
Отдачей откинуло на несколько градусов ствол, и уже этого ничтожного смещения хватило, чтобы пробить в стене двадцатиметровую брешь. Трудно было верить собственным глазам: удар пробил здание, словно карточный домик; через дальнюю стену проглянула синева неба.
Затем все здание просело и стало грузно осыпаться, каменные обломки градом полетели вниз.
Найл, ошеломленный масштабом содеянного, отпустил крючок почти мгновенно, но дом продолжал разваливаться, словно под него был подложен сильнейший заряд.
Пара этажей обрушилась прямо вниз, на скученную массу пауков. Передовые ряды испуганно метнулись вперед, агония умирающих губительной волной обрушилась на невредимых. Найл улавливал, что это все от паники, но остальные, неспособные этого понять, открыли огонь.
Жнецы, направленные под углом пониже, чем у Найла, действовали как огнеметы, прорубая коридоры сквозь копошащиеся кряжистые тела. Воздух наполнил удушливый смрад горелой паучьей плоти.
Считанные секунды - и пауки кинулись врассыпную, о нападении никто и не помышлял. Начался полный переполох. Передающаяся из ума в ум агония не щадила и живых.
Лишь один Найл понимал, что произошло. Остальные все просто ошалели от такого чуда. Мысленно они уже распрощались с жизнью, а тут на тебе - враги разбегаются кто куда. Найлу же было просто дурно - духовно, а не физически - от такой победы.
Что-то шевельнулось в канаве по ту сторону мостовой - Каззак. Медленно выбравшись, он неверной, пьяной поступью побрел через мостовую навстречу людям.
Тога порвана, оба колена расцарапаны, в крови. И лицо тоже: бровь глубоко рассечена, под глазом набрякает синяк.
Остановившись перед Найлом, он изменившимся голосом спросил:
- И это было необходимо? Найл попытался раскрыть рот, но слова застряли в глотке.
Ответил за него Доггинз:
- Что ж, похоже, только так и получилось выпутаться. - Он вытер струящийся со лба пот. - Я уж и не чаял, что мы выберемся живыми.
Найл обрел дар речи.
- Сожалею. Но я не знал, что так получится. Я только хотел показать, какое мощное это оружие.
Удивительно, Найл был - само спокойствие. Доггинз расхохотался.
- Ты, конечно же, их убедил! - Он посмотрел на Каззака. - Ну что, господин управитель, тоже присоединитесь к нам?
Каззак походил на усталое животное. По щеке струилась теперь кровь. Долгое время он не отрываясь смотрел на Доггинза, и трудно было разобрать, что у него на уме.
- Нет, - промолвил он в конце концов, повернулся и медленно побрел прочь, в сторону реки.
Доггинз, судя по всему, ничего не мог взять в толк.
- Он лукавит или придуривается? - спросил он у Найла.
Но Найл тоже мало что понял. Он пристально смотрел вслед ковыляющей фигуре, чувствуя странную, участливую озабоченность и тревогу.
- Я не знаю.
Доггинз беспечно пожал плечами.
- Да ладно, какая тут разница. - Он повернулся к отряду. - Ну что, парни, готовы? Тогда идем!
Шли бодро, двигаясь на север по середине широкой улицы, чтобы избежать внезапного нападения. Про себя каждый чувствовал, что нападение вряд ли возможно, но расслабляться до срока было глупо.
Доггинз то и дело пускал в ход жнец, распарывая висящие над головой тенета: их нити серпантином свисали со зданий, трепеща на южном ветру.
Пройдя всю улицу до конца, они вышли на площадь перед городским залом собраний. Зал собраний представлял собой массивное здание в псевдоантичном стиле, с узкими помпезными колоннами, от времени давно почерневшими, и в обрамлении подстриженных, хорошо ухоженных газонов.
Площадь была совершенно безлюдна, но отряд, тем не менее, остановился осмотреться, прикидывая, не наблюдает ли кто из близстоящих зданий или самого зала.
- Не нравится мне все это, - тревожно заметил Доггинз. - Не могут они быть так глупы, что дадут нам убраться из своего города, даже ни разу не помешав?
Найл и сам думал о том же. Паукам был нанесен неслыханный урон. И вместе с тем Смертоносец-Повелитель должен отдавать себе отчет, что, если позволит им сейчас уйти, то упустит основную - может, единственную - возможность их уничтожить.
Окруженные зданиями, Найл и его товарищи могут не устоять перед внезапным броском. А в ближнем бою пауки считай что вообще неодолимы. Им главное - парализовать силой воли свою жертву, хотя бы на секунду, а там уж можно молниеносно сработать ядовитыми клыками.
- Тебе что-нибудь известно о паучьих шарах?
- Само собой. Их же делают у нас в городе.
- Вот в этом здании, - указал Найл, - шелковая мануфактура. Здесь также, не исключено, хранятся готовые шары.
Доггинз хмуро покачал головой.
- Не пойдет. Для этого нужны еще и порифиды.
- Порифиды?
- Сокращенно от "порифера метифис" - штуковина, с помощью которой они взлетают. Известна также как скунсовая губка. Она выделяет газ, который легче воздуха.
- Но если там есть шары, то, может, и порифиды тоже имеются?
Доггинз взглянул на солнце, прикидывая, который час.
- Ладно; Я думаю, стоит попробовать.
Осторожно, держа оружие начеку, они приблизились к залу собраний: ни души. На клумбах благоухали весенним ароматом яркие цветы, птицы щебетали в шелестящей листве деревьев, обдаваемых стойким прохладным ветром. Любопытно было подмечать, насколько ощущение опасности обостряет восприятие красоты.
Резные дубовые двери были заперты, но моментально подались под тонким лучом жнеца. Открылся вид на большую парадную с мраморными колоннами; вверх в плавном развороте уходили два широких лестничных пролета.
Интерьер чем-то напоминал дворец Каззака, только здесь было просторнее.
Прямо впереди виднелись еще одни внушительного вида двери - тоже заперты. Доггинз, срезав замок жнецом, пинком распахнул деревянные створки. Восторженно фыркнув, облапил Найла за шею:
- Ну, просто золото, а не парень! Как ты додумался?
Открывшийся зал, очевидно, использовался когда-то для парламентских заседаний, стены были покрыты знаменами с муниципальными эмблемами.
Теперь здесь располагались рабочие помещения и склад - сплошь какие-то лестницы, деревянные планки, тележки и стройматериалы.
А на том конце возвышался аккуратный штабель шелковых полотен, в которых Найл признал паучьи шары. Он скромно пожал плечами:
- Да так, просто подумалось.
- Вы, парни, - обратился Доггинз к остальным, - разойдитесь по всему зданию, возле окон поставьте караульных. Рисковать нам нельзя, вдруг внезапная атака. Центральные двери приприте чем-нибудь ненадежней. Если заметите какое-то движение, немедленно сообщайте. - Он опять повернулся к Найлу. - Давай-ка посмотрим, может, отыщем скунсовую губку.
- Как она выглядит?
- Емкость такая, наподобие колбы. В нише за полотнами шаров обнаружили запертую дверь. Когда вышибли ее, в нос ударила такая несусветная вонь гнилых овощей, что оба отпрянули. Доггинз, зажав себе нос, заглянул в помещение. Обернулся - вид довольный.
- Вот это нам и нужно.
В помещении находилась большая, почти с человека, округлая стеклянная емкость со стоячей зеленой водой.
Прямо возле емкости о стенку опирались несколько сеток-садков с длинными ручками.
Найл, сколько ни вглядывался в мутную жижу, никак не мог ничего различить.
Доггинз, взобравшись по стоящей возле емкости деревянной стремянке, ухватил один из садков и, повозившись им в колбе, вынул с торжествующим возгласом:
- Вот она, красавица.
На дне садка, среди спутанной, испачканной слизью травы, лежал зеленый подрагивающий комок плоти, по форме похожий на пончик, с небольшим углублением в центре.
Когда Найл ткнул в углубление палец, на секунду образовалось отверстие, тут же сомкнувшись вокруг пальца - прямо как рот.
Внутри рта Найл успел различить заостренный зеленый язык. Найл высвободил палец с негромким, чавкнувшим звуком. Воздух тотчас наполнился гнуснейшей вонью.
- И что, благодаря ей - шары летают?
- Да, я покажу.
Пройдя через комнату, Доггинз остановился возле продолговатого металлического резервуара, стоящего на столе в углу. Когда сдвинул с него крышку, к тухлятине добавился еще и запах гниющей растительности. Доггинз взял со стола ржавую посудину и окунул ее в резервуар. Обратно вынул ее, до половины полную крупных личинок, некоторые в пяток сантиметров длиной, а толщиной в палец. Все еще зажимая себе нос и морщась от запаха, Доггинз накренил посудину над комком-пончиком.
Зев у того проворно раскрылся и жадно захлопнулся, поглотив извивающихся личинок. Воздух опять наполнился тухлой вонью.
Доггинз бросил посудину.
- Бр-р! Давай быстрее отсюда.
Другие порифиды теперь уже сами жались к стенкам емкости, видно, рассчитывая поживиться.
Возвратясь в зал, они сняли самое верхнее полотнище и расстелили на полу там, где посвободнее.
В развернутом виде шар в поперечнике насчитывал около пятнадцати метров.
Найл впервые видел паучий шар так близко и разглядывал его с любопытством. Прежде его нередко занимала мысль, каким же образом паук удерживается под шаром. Теперь было видно, что внизу крепится шелковистый мешок с плоским днищем.
Мешок был рассчитан на крупное туловище, в нем легко бы могли уместиться двое или трое человек.
Сам шар был не круглый, а слегка овальный, состоящий как бы из двух опрокинутых друг на друга тарелок. Расстеленный на полу, шар имел вид большого сине-голубого диска, сбоку у которого находится десятисантиметровая веревочная петля с застежкой-скрепкой. Когда застежку потянули, шар сбоку начал раскрываться, словно распоротое рыбье брюхо.
Найл был очарован, ему никогда не приходилось иметь дела с подобными приспособлениями. Внутри шара, прямо по центру, крепилась небольшая двустворчатая чаша, охваченная двумя широкими скобами.
- Вот сюда закладывается порифид, - указал Доггинз.
- Но как вы заставите его выделять газ?
- Заставлять и не потребуется. Они ненавидят темноту, поэтому стоит закрыть их внутри, как сразу начинают испускать свою вонь.
- А выходит газ через что?
- Здесь в нижней части имеется клапан. Помоги-ка вытащить эту штуковину наружу.
Сводчатые окна за ораторской трибуной выходили во дворик в центре здания.
Полотнища выволокли наружу и расстелили на камне-плитняке.
Доггинз сбегал и принес в садке порифида, которого вывалил в чашку, затянув ее скобами. Поскольку комок, судя по всему, лишен был способности двигаться, то скобы предназначались удерживать его скорее от падения, чем от попытки улизнуть. Затем шар заткнули и застегнули на молнию. Не успели закончить, как тот начал разбухать.
Доггинз отыскал моток веревки и прихватил его к металлическому кольцу на плитняке. Пока он этим занимался, шар начал приподниматься над землей.
Спустя полминуты он надулся уже полностью и, всплыв, держался метрах в десяти над землей на конце туго натянутой веревки. Найл попробовал потянуть, но шар, казалось, активно противился любой попытке стянуть его на землю.
- Как мы, интересно, будем в него залезать? - насмешливо фыркнул Найл.
- Сейчас покажу.
Уперев кулаки в бедра, Доггинз впился в шар взглядом, нахмурясь от напряженной сосредоточенности.
Лицо запунцовело, жила вздулась на лбу. Где-то с минуту никаких сдвигов не замечалось, но вот шар начал жухнуть, сдуваться и пошел на снижение. Доггинз, испустив протяжный вздох, вытер выступивший на лице пот.
- Тяжелая работа. Но мне рассказывали, когда приноровишься, оно легче. Их можно заставлять поглощать собственный газ. Пауки так и управляются.
Шар снова надувался и готовился всплыть. Кто-то во весь дух мчался через зал. Через секунду во двор выбежал Милон.
- Там снаружи что-то затевается, распорядитель!
Возле окон парадной, держа наготове оружие, дежурили Уллик и Гастур. Окаймляющие здание газоны были все так же пусты, пустой была и обширная мощеная терраса перед главным входом.
А вот на примыкающих к площади улицах проглядывалось безостановочное движение пауков и людей.
С верхотуры лестницы подал голос Ренфред:
- Они там полностью обложили площадь. С крыши лучше видно.
Вслед за Ренфредом они пробежали на третий этаж, а оттуда через дверь на плоскую крышу. Отсюда открывался отличный обзор всей площади. Было видно, что окружающие площадь улицы запружены толпами. Тем не менее, не чувствовалось, чтобы вся эта прорва собиралась выплеснуться сейчас на площадь; перед зданием царило спокойствие. - Доггинз нахмурился.
- Знать бы, что они там замышляют. Сдается мне, попытаются подлезть таки у, нам и накинуться.
Ренфред, похоже, нервничал:
- Наверное, придется пробиваться?
Доггинз покачал головой.
- Уходим по воздуху. Гастур, Милон, соберите всех и проведите во внутренний двор. Ренфред, оставайся здесь и держи наблюдение. Чуть что - открывай огонь немедленно, не жалей.
- Пожалуй, остаться лучше было бы мне, - рассудил Найл. (Если пауки накинутся внезапно, от Ренфреда мало толку).
- Хорошо, мы пошлем за тобой сразу, как только все будет готово.
Оставшись на крыше один, Найл пустил в ход медальон, чтобы сосредоточиться.
Эта внешне бесцельная возня людей и пауков настораживала. Он попробовал поставить себя на место Смертоносца-Повелителя. Как действовать, чтобы не дать шайке опаснейших врагов скрыться? Самое простое - напасть внезапно. Паук может развить огромную скорость; те, что сейчас в пятистах метрах, через двадцать секунд могут уже быть тут как тут, возле самого крыльца. Но если они замышляют именно это, то почему тогда не собираются в устьях улиц, выходящих на площадь?
Расслабив сознание, Найл попытался вникнуть, что там происходит, но это оказалось непросто. Пауков было чересчур много, и все, похоже, поглощены чем-то своим. Он ожидал ощутить враждебность, решимость поквитаться с врагами-людьми - пауки же вместо этого словно чего-то ждали. Но чего? Приказа к штурму? Непохоже: нет чувства напряженной готовности.
Найл сместился к внутреннему краю и посмотрел вниз, во двор. Там один за другим выносили шары и стопой укладывали друг на друга. Взъерошенный Доггинз со строгим видом наставлял внимательно застывших Милона и Космина, объясняя, очевидно, как обходиться с рулевым механизмом шара. Туго надутый шар, готовый к отлету, плавал неподалеку от крыши. Порифид внутри, очевидно, выделил много газа.
Излишек выходил из клапана, вонь разносилась ветром. Найл поспешил отодвинуться.
На его глазах Уллик вынес в садке еще один порифид; этот заложили в самое верхнее в стопе полотнище. Через несколько секунд оно начало набухать, обретая форму шара. Милон, Космин и Гастур проворно вскарабкались в подвесной мешок (Доггинз еще раз указал, как пользоваться выводным клапаном).
Мешок был сделан в расчете на большую тушу паука, никак не на людей, и трое невольных пассажиров тотчас раскинулись в совершенно несуразных позах: туловище под углом в сорок пять градусов, а ноги у троих съехались навстречу в середине мешка. В боках имелись щели, позволяющие ориентироваться - что там делается снаружи. Шар уже влекло в воздух, и державшие снизу отпустили веревку. Спустя секунду шар резко пронесся мимо Найла вверх, толкнув по пути другой, тоже почти уже готовый к отлету. Найл перехватил взгляд Гастура, испуганный и восхищенный. Вот первые летуны взмыли над крышей, и их подхватил стойкий воздушный поток.
Шар продолжало уносить вверх с ошеломляющей скоростью; через полминуты он был уже просто точкой в лазоревом просвете северного небосвода.
Движение на подступах к площади разом приостановилось: восьмилапые и двуногие завороженно смотрели вверх. Найл стиснул в руках жнец. Если атаке и быть, то именно сейчас, когда уже ясно видно, что враги уходят. Однако когда точка исчезла на горизонте, движение возобновилось.
Найл опять, еще усерднее, попытался настроиться на мысленный лад смертоносцев, но тщетно: неразбериха, суета, ничего больше. И все равно упорно складывалось впечатление: они чего-то ждут.
Минут через пять взлетел второй шар. И опять движение среди пауков на мгновение стихло. На этот раз удалось уловить некоторое напряжение, но оно растаяло вместе с тем, как шар постепенно растворился в синеве неба. А вот когда всплыли сначала третий, а за ним и четвертый, на том конце площади наметилась явная перемена.

Предыдущая страница 17 Следующая страница


Башня 18

Видя, что враги исчезают один за другим, пауки начали выказывать признаки нетерпения. Судорожная возня прекратилась, и Найл ощутил уже знакомый холодок по коже: их взяли под наблюдение. Несмотря на теплое утро, руки покрылись гусиной кожей, словно он стоял на ветру. Доггинз поднял голову:
- Давай сюда! Уже вот-вот! Но Найлу почему-то не хотелось покидать пост. Он решил задержаться, так хоть видно.
- Я лучше дождусь, пока отчалят еще двое!
Доггинз пожал плечами, считая, видно, что Найл перестраховывается.
Когда над крышей поднялся пятый шар, ощущение холода, похоже, еще усилилось. К горлу подкатила изнурительная тошнота, как полчаса назад, когда вокруг кишели смертоносцы. Непривычное ощущение: в глазах рябит, на лбу выступил пот, а самому холодно, как под промозглым дождем. До Найла дошло: не оттого, что они намеренно пытаются давить, просто от общей ненависти, что сошлась на нем словно клином. Найл глубоко, прерывисто дышал, силясь сохранить ясность сознания.
Он вздрогнул, не разобрав, что это промелькнул шестой шар. Во дворе теперь стоял один Доггинз.
- Ну, давай, быстро! - крикнул он. - Все готово!
Найл напоследок окинул взглядом площадь и заспешил к двери, ведущей с крыши. И тут гнетущее чувство исчезло настолько внезапно, будто кто-то смахнул его рукой. Лишь минуя окно на лестнице, понял, почему. На площади было черным-черно от мчащихся к зданию пауков. Первый уже пересекал ближний газон.
Найл ринулся, перемахивая через три ступеньки. Едва достиг парадного, как двойные двери уже содрогнулись под мощным ударом тяжелого туловища. Найл вскинул оружие, собираясь нажать на спуск, но тут увидел, что дверь заложена толстенным бревном - только тараном проломить. Он пронесся через склад и выскочил во двор.
- Быстро! Началось, ломятся!
Не успел договорить, как из парадного послышался звон разбитого стекла. Доггинз начал карабкаться в мешок шара, уже зависшего в полутора метрах над землей. Найл с размаху захлопнул ведущую во внутренний двор дверь и придвинул к ней большущую цветочную вазу из камня, сам дивясь собственной силе. Затем, с помощью Доггинза, головой вперед кувыркнулся в мешок.
Барахтаясь в попытке встать. Найл почувствовал, как шар начинает подниматься. В тот же миг на крыше, опоясывающей внутренний двор, возник первый паук. Восьмилапый прыгнул, и почувствовалось, как он мягко шлепнулся на верхушку шара. Доггинз лихорадочно пилил веревку, но она была слабо натянута, и это затрудняло работу.
Тут до Найла дошло, что шар, вместо того чтобы идти вверх, медленно оседает обратно на плиты. Доггинз, ругнувшись, саданул кулаком туда, где мокрое пятно выдавало местонахождение порифида. Сработало моментально: шар резко рванулся вверх, а надпиленная веревка, дернувшись, лопнула. С крыши кинулся еще один паук; этот, чиркнув о шар, сорвался вниз на плиты. Вот уже и крыша внизу, видны черные спины кишащих смертоносцев. Шар накренило первым порывом ветра, и мимо, звучно скользнув по полотнищу, пролетел паук - и вниз, размахивая лапами. Он грянулся о край парапета и, свалившись дальше на газон, недвижно распластался. Если б мешок был устойчивый, они бы, точно, кинулись обниматься.
Минуты не прошло, как зал собраний перестал выделяться среди общей панорамы строений. Открылся вид на казармы, на реку; вон и главная площадь видна, с Белой башней и обиталищем Смертоносца-Повелителя.
И во дворе казарм Найл заметил нечто, от чего сердце тревожно сжалось: в углу, где арсенал, копошились люди и пауки.
Шаром можно было управлять с помощью двух веревок, прикрепленных к похожим на плавники рулевым доскам. Когда вдали обозначились красные шпили города жуков, Доггинз взял курс на них. Он также потянул шнур выводного клапана. На секунду оба поперхнулись от несусветного запаха тухлятины.
По мере того, как ткань шара стала терять упругую округлость, тот начал снижаться. Зачарованный развернутой панорамой, Найл, не отрываясь, провожал взглядом паучий город. Вспомнилось о видении в башне, а в голове складывалось забавное ощущение, что он сам легче воздуха. Вдали, за оторачивающими город южными холмами, туманным зеркалом блестело в солнечных лучах море. К востоку шли сплошные леса, контуры гор виднелись на горизонте.
Тут внимание Найла снова привлек город. Там призрачно сверкнула крупная розоватая вспышка, упруго прокатился раскат грохота; ясно различалось, что полыхнуло в районе казарм. Над местом взрыва пошла взбухать грозная черная туча, в которой угадывались крупные обломки твердой материи.
Крикнув, Найл успел привлечь внимание Доггинза прежде, чем грянул второй взрыв, куда более мощный, за которым последовала целая цепь взрывов поменьше - эти, похоже, охватили гораздо большую площадь, чем казармы. Прошло немного времени, и в ушах грянули оглушительные громовые раскаты.
Ветер ударил вдруг с такой силой, что шар рвануло и завертело, как сухую былинку.
Швырнуло кверху, затем книзу, и Найл с оторопелым изумлением обнаружил, что смотрит на землю снизу вверх. С беспомощным ужасом он осознал, что находится на верхушке шара, а мешок уже вроде и не держит, одно голое небо вокруг. Доггинз остервенело бился в попытке высвободиться из навязчивых объятий шелковой ткани.
У Найла из глаз посыпались искры: напарник невзначай лягнул в голову. Ударил еще один порыв ветра, и опять шар завертелся волчком. Найл изо всех сил прижался к теряющей упругость ткани. Когда хватка начала уже ослабевать (Найл успел почувствовать, что соскальзывает), шар сделал в воздухе кульбит, и юношу закинуло обратно в спасительный мешок. Чехол со жнецом больно упирался в спину; поперек груди, стесняя дыхание, навалился Доггинз. Высвободившись, Найл изловчился встать на колени.
Шар по-прежнему бросало, как корабль в бурю, небо вокруг содрогалось от обвального грохота.
В конце концов, Найлу удалось полностью разминуться с Доггинзом и выпрямиться.
Увиденное потрясло. Создавалось впечатление, будто весь город исчез. Вместо него небо полонила черная туча дыма и пыли, космы которой медленно клубились, словно взбаламученный песок над дном реки. Первая мысль Найла была о семье. Затем, когда туча частично рассеялась, он с облегчением увидел, что взрыв затронул большей частью квартал рабов. В редеющем облаке ясно различались Белая башня и обиталище СмертоносцаПовелителя.
Доггинз, отдуваясь, поднялся рядом.
- Ты глянь-ка, чуть не накрыло! Он, безусловно, был потрясен: в мешок вцепился, аж костяшки побелели. На клубящиеся космы он теперь взирал с восхищенным ужасом.
- Ну что ж, вот и распрощался ты со своим дружком Каззаком.
- Каззаком? - не понял вначале Найл. - Он-то здесь при чем?
Доггинз оскалился с насмешливым злорадством:
- Еще как при чем! Он попробовал сунуться в хранилище с моим бластером.
Найл вздрогнул, осознав, насколько они были близки к гибели.
- Так вот чего они дожидались! Доггинз отвернулся.
- Коварный мерзавец получил, на что напрашивался. - И сокрушенно качнув головой:
- Но это ж надо, такой перерасход взрывчатки!
Оба были настолько зачарованы расходившимся черным облаком, что упустили из внимания происходящее внизу. Доггинз, тревожно вскрикнув, свирепо дернул за шнур выводного клапана. Шипящую струю смрада снесло ветром. Шар, вздрогнув, пошел на снижение. Изогнутые шпили города жуков были уже довольно близко. А на земле, словно пятнами парчи покрывая зеленое поле, стояли паучьи полчища.
Доггинз разразился вдруг хохотом.
Найл изумленно на него уставился, затем понял, что тот хохочет от облегчения, а в глазах стояли слезы радости.
- Ты был прав, - сказал Доггинз, кладя Найлу руку на плечо, - они действительно блефовали. Город не взят.
- Ты уверен? - Найл все же подозревал ловушку.
- Глянь.
Найл посмотрел по направлению выставленного пальца. Вначале было не ясно, куда указывает Доггинз - то ли на главную площадь, то ли на зеленый газон. Лишь заметив внизу шевеление, он различил, что на газоне, плотно, спина к спине сбились жуки-бомбардиры; столько их, что и дорожек не видно.
- Но почему они все там? Почему не защищают город?
- Кто тебе сказал, что не защищают?
- Я не пойму...
Доггинз уже не слушал.
Он пристально вглядывался вниз, время от времени попихивая в шар кулаком. Посмотрев вниз, Найл сообразил, почему.
Вместо того чтобы сдавать высоту постепенно, по наклонной, они шли вниз почти отвесно, норовя в конечном итоге приземлиться в самой гуще пауков. Кожу обдавал знакомый уже холод. Все ясно. Пауки сообща действовали на порифид внутри шара, заставляя его поглощать собственный газ, чтобы шар, сдувшись до времени, камнем упал вниз.
- Н-ну, ладно, - процедил Доггинз сквозь зубы. - Коль уж вы сами этого хотите...
Он вынул из чехла жнец и снял с предохранителя. Опершись о стенку мешка, направил оружие вниз.
В ярком солнечном свете луч энергии был почти невидим, но когда ударил в землю, во все стороны полыхнуло голубое зарево. Пауки жухли, таяли, земля обугливалась.
Тут сонмище черных силуэтов бросилось бежать, сталкиваясь и налезая один на другого в слепом ужасе. Найл зачарованно следил, как те из них, что припустили в сторону города жуков, вдруг останавливаются, словно натолкнувшись на невидимую стену. Мгновение, и они, дернувшись, уже бегут обратно.
Это была та же массовая паника, что и нынче утром, - мгновенно передающийся слепой предсмертный ужас, напрочь лишающий разума и самообладания.
Шар снова свирепо подкинуло, на этот раз от жара, толстым щитом взбухающего над землей, подобно взрыву какого-нибудь несоразмерно большого фейерверка.
Найла бросило на колени. Жар на мгновение стал таким невыносимым, что он испугался, как бы не затлела ткань. Мешок неистово мотало из стороны в сторону. Кое-как встав, выглянул - земля опять маячила где-то далеко внизу.
- Я буду править, ты выпускай газ! - крикнул Доггинз.
Он подал Найлу шнур выводного клапана. Следующие пять минут Доггинз демонстрировал чудеса воздухоплавания, временами вписывая шар прямо в струю ветра. Найл держал шнур, но не пытался его использовать: порифид было проще контролировать силой воли. Существо, похоже, замечательно чувствовало мысленные команды, выделяя и поглощая газ с точностью, позволяющей аккуратно лавировать при спуске. В момент, когда ветер едва не занес их на один из изогнутых шпилей, Найл сподобился поднять шар так, что тот проплыл буквально в нескольких сантиметрах над острием.
Вот внизу уже бегут люди, стараясь поспеть за шаром.
Впереди толпы Найл распознал жену Доггинза, Селиму. Спустя минуту шар зацепился за ветви высокого дерева, погасившего основной запас скорости, скребнул по стене дома и, в конце концов, приземлился возле выложенного мозаикой бассейна. Навстречу уже тянулись руки, участливо помогая выбраться из обвисшего складками мешка. Селима, порывисто обняв мужа за шею, усердно его нацеловывала. Найла тесно обступили люди, наперебой задавая вопросы.
Незнакомая молодая девушка одела ему на шею цветную бумажную гирлянду. На рукаве повис какой-то мальчуган, с просьбами покатать его на шаре.
Поднялась суматоха: шар сделал попытку опять подняться в воздух. Когда Доггинз потянул молнию, освобождая полость от давления, пахнуло таким смрадом, что тут же послышались негодующие возгласы, а какого-то ребенка стало неудержимо рвать. Найл, задержав дыхание, поспешил выйти под ветер.
Он пристально вглядывался в лица, выискивая Одину, но той нигде не было. На секунду в отдалении мелькнули длинные светлые волосы. Сердце отчаянно забилось; нет, это оказалась жена Доггинза, Лукреция. Работая локтями, Найл протолкнулся к ней:
- Где Одина?
- Одина? - Та будто не понимала. - А-а, она у жуков.
Лицо женщины казалось унылым и осунувшимся.
- Что-то случилось?
Она как-то странно, искоса посмотрела на него.
- А ты сам не догадываешься? Она пронырнула к мужу, нетерпеливо оттерла в сторону Селиму и что-то прошептала ему на ухо. Улыбка у Доггинза моментально сошла с лица, сменившись тревожным волнением. Найл тоже протиснулся к нему следом за женщиной.
- Что там такое?
- Беда.
- Пауки?
Губы Доггинзу скривила горькая усмешка.
- Нет, гораздо хуже. Меня вызывают ответчиком на Совет.
- За что?
- Подозреваю, что за возмущение спокойствия, - ответил Доггинз, пожав плечами.
- Мне тоже пойти? Лукреция резко вклинилась:
- Хозяин послал за одним тобой!
- Не разрешается. - Доггинз скорчил гримасу. - Возвращайтесь-ка с Лукрецией домой. Еще увидимся.
Он повернулся и пошагал в направлении городского Зала. У Селимы был такой вид, словно она вот-вот бросится за ним вдогонку, но взгляд Лукреции осадил ее.
Найл посмотрел Лукреции в глаза - так и точит, так и точит.
- Ты мне можешь сказать, что случилось?
- Что случилось? - Она с сарказмом возвела брови. - Да так, ничего. Ты всего-навсего развязал войну, вот и все.
Селима тихонько тронула юношу за локоть.
- Пойдем сейчас домой. Ты, наверное, устал.
Лукреция, раздраженно хмыкнув, отошла.
- Не понимаю, - сказал Найл. - Он же спас вам жизнь!
Селима невесело улыбнулась.
- Это решать Хозяину.
Ее безропотность раздражала.
- Неужели вы им не гордитесь? Он спас ваш город от пауков!
- Может быть. Только у нас вчера еще был с ними мир.
Оба молчали, проходя вначале через зеленый газон, затем направились гладкой мраморной дорогой к городскому Залу. Тут на глаза Найлу попался сиротливо лежавший на обочине сдутый шар, и он сразу вспомнил об остальных.
- Сколько шаров приземлилось?
- Два. Правда, видели еще и третий, он пролетел мимо.
Они приблизились к площади перед городским Залом. Жуки уже не толпились на широком газоне. К Найлу подбежала какая-то женщина и требовательно остановила, схватив за РУКУ.
- Тебе что-нибудь известно о моем сыне Йорге?
- Он улетел на шаре. Если его сейчас здесь нет, значит, шар унесло за черту города. С ним все должно быть в порядке.
Подошла другая женщина.
- А мой сын, Маркус?
Найл, не выдержав ее взора, опустил глаза.
- Мне тяжело об этом говорить... Он погиб. Женщина, протяжно заголосив, бессильно опустилась на землю и стала, причитая, биться лбом о жесткую землю. Сердце у Найла сжалось от жалости и чувства вины перед ней. Другая женщина спросила:
- Как это случилось?
- Его... его убил паук. - Он чуть не выговорил "съел", но хорошо, что вовремя спохватился. Вокруг скопилось уже изрядное количество зевак.
- Хватит его донимать, - вмешалась Селима. - Нам пора идти.
Но тут по ступеням Зала проворно сбежал жук и заспешил к ним. Длинной передней лапой он тронул Найла за плечо и зачастил, зачастил щупиками.
- Он говорит, что ты должен отправиться с ним, - пояснила Селима. - Они хотят тебя о чем-то расспросить.
Найл внимательно вгляделся в бесстрастную физиономию и глазаплошки. Было в ней что-то общее с личиной наука, но отсутствовало выражение немой зловещей угрозы.
Несмотря на немалое превосходство в размерах и мощные металлически блестящие лапы, от жука веяло благодушием и дружелюбием.
Найл без страха направился за жуком в здание Зала.
Прошло несколько секунд, прежде чем глаза свыклись с полумраком. Он разглядел, что в парадном полно жуков, общающихся меж собой характерным цвирканьем, чем-то напоминающим стрекот цикад. Сделал шаг вперед и - о радость! - увидел на скамье в углу Одину. Подбежал к ней, взволнованно схватил за руки:
- Ну, как ты тут, все нормально? Одина подняла глаза. Невероятно: она, похоже, его не узнавала.
- Ты что, не узнаешь?
- Узнаю, - чуть шевельнулись губы.
- Тогда почему так? - Пустота в ее взоре пугала, знобила.
Найла тронул за плечо жук. Одина, похоже, попыталась что-то произнести; нет, лишь качнула головой. Найл, отвернувшись, понуро побрел за своим провожатым, не зная что и думать. По пути еще раз мельком оглянулся, но ее уже не было видно из-за жуков.
Путь шел по извилистому коридору, полого ведущему вниз, в подвал. Свет, соответственно, был еще ущербнее, чем в верхней части здания. Тянулись стены из грубого, неотшлифованного серого камня; спускающийся впереди провожатый словно уводил в некий подземный мир. Пол тоже был шероховатый, в выступах, поэтому идти приходилось осторожно, чтобы не запнуться. Вместе с тем Найл подспудно догадывался, отчего эта нижняя часть здания имеет нарочито незавершенный вид. Теснины земли для жуков - место пристанища и безопасности. Вполне естественно, что помещение для Совета - место, располагающее к неторопливому раздумью и глубокой сосредоточенности, - помещено под землей.
Коридор брал вправо, и уклон становился еще заметнее. Дальше начинались своды из слежавшегося грунта, подпертого неотесанными деревянными балками. Как и в подземном городе Каззака, этот коридор освещали установленные в нише масляные светильники.
Они подошли к широкой горловине коридора. Грунтовая стена впереди на деле оказалась массивной дверью; сам грунт был волокнистый, наподобие торфа. Едва остановились, как стена стала медленно подаваться назад и в сторону. Найл ожидал, что на пути встанет какой-нибудь крылатохвостатый привратник, а потому удивился и позабавился, увидев, что тяжеленную дверь пыжится открыть самолично Доггинз. (А в ней толщины с полметра).
Доггинз коротко кивнул юноше. Найл обратил внимание, что вид у него встревоженный и явно удрученный. Когда вошли, жук-провожатый шутя закрыл дверь одним ударом мощных лап.
Они очутились в большом, призрачно освещенном помещении с полом в виде плоской овальной чаши.
Грунтовые своды подперты сваями из неоштукатуренного камня; свет исходит от моргающих масляных светильников под потолком.
По ободу овала шел ряд выпуклостей-бугорков, на каждом из которых восседал жук-бомбардир. Попривыкнув глазами к скудному освещению, Найл разглядел, что спереди у каждого из бугорков имеется крупный скат, так что жуки могли сидеть, полуоткинувшись и уложив согнутые лапы в выемки, - ни дать ни взять кресло! Располагались они так, что каждый из сидящих мог окидывать взглядом все помещение.
Найл насчитал пятнадцать жуков, сидящих вокруг полуовалом. Глаза по-лягушачьи круглые, немигающие. Жук, сидящий по центру, был заметно старше остальных; ороговевший панцирь испещрен трещинами и щербинками, один глаз тронут белесой прожилкой. Найл сразу догадался, что это и есть Хозяин. Доггинз взял Найла за руку и вывел в центр полуовала. Они остановились бок о бок.
Найл признателен был Доггинзу за моральную поддержку: под взглядом жуков он ощущал непривычную неловкость. В ней не было ничего общего с тем холодным воплощением враждебности, что пронизывает под взглядом пауков. Вместе с тем, чувствовалось, что взор жуков, минуя кожу, проникает куда-то в самое нутро. От этого возникало впечатление, что они не принимают во внимание его внешнее обличье, а вглядываются внутрь, в сокровенное. Неловко как-то, все равно что стоять голым. Чувствовалось, что здесь бесполезно лукавить или изворачиваться: заметят ложь прежде, чем он ее произнесет.
Жук, сидящий справа от правителя, поднял щупики и проворно ими пошевелил.
- Саарлеб спрашивает, сколько тебе от роду, - перевел Доггинз.
- Точно не знаю. Лет, наверное, семнадцать.
Пошевелился неук слева. Доггинз перевел и его:
- Саарлеб спрашивает, зачем ты пришел в эту страну.
Ясно было, что саарлеб - титул, не имя.
- Меня пригнали как пленника, - отвечал Найл. - Мой отец был убит пауками.
Когда Доггинз перевел это, последовала долгая пауза, затем жук справа спросил:
- Ты хочешь отомстить пауку, убившему твоего отца?
- Нет, - ответил Найл откровенно. Другой жук спросил:
- Ты хочешь отомстить всем паукам?
- Я не хочу мести, - ответил Найл. помедлив. - Но я желаю быть свободным.
Еще одна пауза. И тут впервые подал голос Хозяин:
- Если бы пауки позволили тебе уйти с миром, ты бы на этом успокоился?
- Нет.
- Почему?
Найл обдумывал, какие подобрать для ответа слова, и вдруг с удивлением услышал, что Доггинз повторяет этот же вопрос. Тут он понял, что Хозяин обратился к нему напрямую. Это совершенно не походило на телепатические сигналы Смертоносца-Повелителя или же Стигмастера - тогда голос неизменно раздавался или в грудной клетке, или в голове. А Хозяин обратился так, будто они просто беседовали вслух.
Посмотрев на неподвижную, в щербинках, личину, Найл ответил:
- Потому что мы не свободны даже в своей собственной стране. Нам всю жизнь только и приходится, что скрываться от пауков.
Когда Доггинз начал говорить. Хозяин подал ему знак остановиться. В глазах подрывника мелькнуло замешательство. Найл снова уловил мысленный голос Хозяина так же, как если бы тот изъяснялся словами.
- Если бы твоим сородичам дали беспрепятственно жить, ты бы на этом успокоился?
На этот раз Хозяин даже не пошевелил щупиками. Доггинз, судя по растерянному выражению, не услышал вообще ничего. Найл как следует подумал, прежде чем ответить.
- Нет. Я видел, как пауки обходятся со своими слугами и рабами, поэтому отношусь к ним как к врагам. Мне бы не было покоя в моем краю.
Эти слова вызвали всплеск оживленного общения между жуками.
Опять раздалось цвирканье, замельтешили щупики.
Пока все улеглось, прошло несколько минут. Затем Хозяин сказал:

Предыдущая страница 18 Следующая страница


19 Колин Уилсон

- Твои слова ставят нас в затруднительное положение. У нас нет раздора с пауками. Ты можешь назвать причину, почему нам не следует тебя выдавать?
Найл мучительно напрягся, и медальон использовал на то, чтобы обострить интуицию. Он понимал, что вопрос задан не с целью извиниться или оправдаться, и не с тем чтобы спорить или уговаривать. Хозяин лишь пытался оценить ситуацию по достоинству. Жукам хотелось мира, и ключом к примирению была бы выдача пленника Смертоносцу-Повелителю. С такой же открытостью они спрашивали и у Найла, согласен ли он, что это действительно будет самым благоразумным выходом. И тут Найл понял, каким именно образом следует ответить. Пристально вглядевшись в пол, он сцепил руки за спиной, окончательно собираясь с мыслями. Жизненно важно было не терять нити рассуждения.
- Когда-то мои сородичи главенствовали над Землей. Теперь мы либо слуги, либо изгнанники. Так тому, видно, и быть: у нас не хватило сил удержаться у власти. Многих моих сородичей вполне устраивает удел слуг. Что ж, ничего не поделаешь: это их выбор. Пауки предложили служить и мне, но я понял, что этому не бывать. И не просто потому, что они убили моего отца, - он поднял глаза и, не таясь, посмотрел на Хозяина, - а потому что мне претит быть слугой. Мое наиглавнейшее желание - быть свободным.
- Но ты и так свободен, - перебил Хозяин. - Быть живым и значит быть свободным. Найл покачал головой.
- Возможно, для жуков и пауков это так, но не для людей. Свобода для нас - это состояние души. - Чувствовалось, что Хозяин несколько смешался. - Это сознание, что ум у тебя может быть так же раскрепощен, как и тело.
Видя, что его не вполне понимают, Найл смутился, а подобрать слова для объяснения затруднялся. И закончил скомканно:
- Получается, быть живым и быть свободным для людей не одно и то же.
Наступила тишина. Наконец Хозяин произнес:
- То, что ты сейчас сказал, либо имеет глубокий смысл, либо вообще лишено всякого смысла. Я не претендую на понимание. Я свободен. Ты свободен. Свободы иного рода не существует.
- Ты хочешь сказать, я теперь могу быть свободен? - переспросил Найл.
- Нет. Это все еще под вопросом. Мы должны посовещаться со Смертоносцем-Повелителем. - Хозяин подозвал жука, охраняющего дверь. - Приглашай Смертоносца-Повелителя.
На Найла эти слова обрушились обухом по темени; волосы встали дыбом. Когда жук направился к двери, Найл искоса взглянул мельком на Доггинза. Тот почему-то не выказывал никакого удивления, лишь хмуро, раздраженно смотрел в пол.
Напряженным усилием Найл сдерживал биение сердца. Но биение все равно толчками отдавалось в ступни и кончики пальцев. Мучительно медленно тянулись минуты. Вот уже, вроде, и последняя надежда схлынула. Если жуки позволили войти в город Смертоносцу-Повелителю, значит, они действительно пекутся о том, чтобы мир был сохранен на любых условиях, и переговоры завершатся известным исходом в считанные минуты.
Дверь подалась. Сердце взмыло от изумленной радости и облегчения; посторонившись, охранник пропустил в зал Одину. Но когда она подошла ближе, стало видно, что глаза у нее все такие же холодные и отрешенные, как там, в парадной.
Встретившись с Найлом взглядом, Одина словно не заметила его; вид такой, будто она в трансе.
Выйдя на середину, женщина застыла навытяжку, как солдат. Окинув взором ее нагую грудь, загорелые руки. Найл ощутил острую жалость утраты.
- Дай Смертоносцу-Повелителю сесть, - велел Хозяин охраннику.
- Я предпочитаю стоять.
Найл смятенно воззрился на Одину. Голос сходил с ее губ; вместе с тем, это определенно были слова Смертоносца-Повелителя. Одновременно с тем изменилось и лицо Одины. Оно состарилось, отяжелело, как у какой-нибудь властной старухи. Хозяин перешел на сиплое цвирканье; тем не менее, понимание не нарушилось.
- Еще раз приветствую, Смертоносец-Повелитель.
- Приветствую и я тебя, - в голосе сквозило нетерпение.
- Мы объяснились с нашим слугой Билдо. Он подтверждает то, что сообщил нам ты. - У Найла ушла секунда осмыслить, что имя Бил-до относится к Доггинзу. - Он не отрицает" что вошел в ваш город без разрешения. Но заверяет, что его единственной целью было раздобыть взрывчатые вещества.
- Слуге незачем соваться куда бы то ни было без разрешения, - заметил Смертоносец-Повелитель.
- Он подчеркивает, что как раз в тот день был возведен в чин саарлеба и, следовательно, имел право на самостоятельное решение. Но это, конечно, не оправдание. Первым делом ему надо было поставить вопрос на Совете. А Совет отклонил бы его предложение.
- Это дает ему право убивать пауков?
- Конечно, нет. Есть закон. Ни одному двуногому не позволяется поднимать руку на жука или кого-либо из союзников жука.
- А какова кара за нарушение закона? - осведомился СмертоносецПовелитель.
- Смертный приговор.
- Вы намереваетесь привести приговор в исполнение?
- Если ты настаиваешь, то да. Найл поглядел на Доггинза. Тот, застыв лицом, смотрел в пол.
- Вы исполните приговор сами или выдадите преступника нам?
- Мы выдадим его вам, - сказал Хозяин-
- Так тому и быть, - судя по всему, Смертоносец-Повелитель был доволен. - Как быть со вторым пленником?
Хозяин задумался.
- Здесь все не так просто. Он не слуга, он пленник. Поэтому за ним остается право на побег.
- А право убивать пауков за ним тоже остается?
- Он утверждает, что пауки убили его отца, и относится к ним как к своим врагам. Мне кажется, это разумно.
- Но и мы считаем его своим врагом. А вы - наши союзники. Следовательно, ваш союзнический долг - выдать его нам.
- Согласен. Но у нас на Совете есть некоторые разногласия. Некоторые считают, что у нас имеется только договор о ненападении. Поэтому мы не обязаны выступать на вашей стороне.
- Разве это по-союзнически?
- И не да, и не нет. Для нас главное, чтобы справедливо соблюдался закон.
- Получается, что вы отпускаете его на свободу?
Смертоносец-Повелитель явно начинал раздражаться.
Любопытно было заметить, что терпение-то у него, оказывается, не беспредельное - видимо, сказывались последние события.
- Мы еще не решили. Совет выразил желание выслушать все, что можешь сказать по этому поводу ты.
Последовала долгая пауза. Затем Повелитель произнес:
- Очень хорошо. Если то, что я скажу, возымеет какое-то действие, то советую меня выслушать очень внимательно.
- Мы с большим желанием это сделаем.
- Ладно. - Видно было, что Смертоносец-Повелитель не терпит, когда вклиниваются. - Тогда слушайте. Вам известно, так же как и мне, что эти двуногие создания когда-то правили Землей. Так было потому, что мои и ваши предки были слишком мелки, и с ними можно было не считаться. Но известно нам и то, что во все времена они вздорили между собой и убивали друг друга. Они не способны жить в мире. В конце концов, боги устали от них и сделали хозяевами нас. И с той поры Земля живет в мире.
Вы, жуки, попустительствовали своим слугам, и это было причиной ссор между нами. Ссоре положил конец Великий Договор, по которому вы согласились, что вашим слугам никогда не достичь независимости. И с той самой поры мы и вы - союзники. Так ли это?
- Это так, - ответил Хозяин торжественно, как на церемонии.
- Хорошо. - Судя по всему, Смертоносец-Повелитель остался доволен. - Помните же об этом постоянно, и у нас не будет причин для ссоры. В ваших интересах, так же как и в наших, чтобы эти создания знали свое место. Вам, может быть, покажется, что от нас не убудет, если отпустить одного из наших врагов на свободу. Но стоит двуногим выйти хоть когда-нибудь из повиновения, как вы вскоре почувствуете перемены к худшему. Эти создания не способны жить в мире. Они не успокоятся, прежде чем не сделаются хозяевами, а мы с вами слугами. Вам этого хочется?
- Ответ здесь может быть один, - Найл улавливал нетерпение в голосе Хозяина, - но я не могу уяснить всех твоих доводов. Почему, если мы отпустим на свободу одну молодую мужскую особь, то это непременно грозит нам крахом? Он не кажется таким уж опасным.
- Согласен. Но насчет последнего ты заблуждаешься. Это он подбил вашего слугу Бил-до отправиться без разрешения в город пауков.
Хозяин перевел глаза на Доггинза:
- Это так?
Доггинз неуверенно отозвался:
- Да вроде нет, насколько мне известно.
- Это так? - повторил Хозяин, обращаясь на этот раз к Найлу.
- Нет, - ответил Найл растерянно.
- Спроси его, что он носит возле сердца, - неожиданно сказал Смертоносец-Повелитель, обращаясь к Хозяину.
Хозяин опять повел головой на Найла:
- Что ты носишь возле сердца? Рука Найла непроизвольно залезла под тунику и стиснула медальон. Мысль о том, что с ним придется расстаться, наполняла беспокойством и страхом. Но, когда Хозяин уперся взором, юноша взялся за цепочку и вывесил медальон наружу.
- Подай сюда, - велел Хозяин. Хотя Найлу не хотелось расставаться с этой драгоценной вещью, он понимал, что об отказе не может быть и речи. Сняв цепочку с шеи, он протянул медальон. Рассмотрев, Хозяин взглянул на Смертоносца-Повелителя:
- Это обыкновенный усилитель мысли. У нас такой имеется в музее истории... - И, к облегчению Найла, вернул вещь обратно.
- Ты использовал его, чтобы влиять на нашего слугу Билдо?
Уже открыв для ответа рот, Найл вдруг понял, что сказать однозначно "нет" не так-то просто. Возможно, Смертоносец-Повелитель и прав. Ведь Доггинз. как Найл того и хотел, в самом деле изменил прежнее решение не связываться с пауками. Когда юноша отвечал, в голосе сквозила неуверенность:
- Нет, не думаю. Хотя толком не могу сказать.
Хозяин перевел взгляд на Смертоносца-Повелителя:
- Ты считаешь, он использовал его намеренно?
- У меня нет никакого сомнения. Вот почему он опасен.
Возвращаясь к центру зала, Найл заметил нечто, вызвавшее в душе замешательство.
Встретившись на мгновение взглядом с женщиной-медиумом, он обнаружил, что смотрит на прежнюю Одину. Она недоуменно прислушивалась к происходящему. Найл уловил в ее глазах тревогу и боль. Это откровение вызвало в нем такую растерянность, что он перестал прислушиваться к разговору. Когда он снова включился в диалог, Смертоносец говорил:
- Сколько потребуется вашему Совету?
- Я не могу тебе сказать. Но это будет скоро, - ответил Хозяин. -
- Ладно, - Смертоносец-Повелитель собирался заканчивать. - Но повторяю еще раз: если вы решите выпустить нашего врага, это будет равносильно объявлению войны.
Сказал веско, с явной угрозой. Когда взгляды Хозяина и СмертоносцаПовелителя скрестились, Найл догадался, что в поединке сошлись две мощные воли. Как и все остальные в этом зале, он понимал, что глава жуков глубоко уязвлен таким бесцеремонным давлением на его Совет.
Тем не менее, когда Хозяин заговорил, голос у него был спокойный.
- Ты хочешь сказать, что пауки объявят войну жукам?
- Я хочу сказать, что время разглагольствовать истекло. Пора действовать.
Что-то в его последней интонации заставило Найла насторожиться. Он стал разворачиваться, и в этот момент руки Смертоносца-Повелителя клещами сомкнулись у него на шее.
Но Найл успел чуть сместиться, так что хватка пришлась не совсем куда надо; вместо того, чтобы впиться в дыхательное горло, большие пальцы сошлись под самой челюстью. Тем не менее, сила была такая колоссальная, что Найл перегнулся в поясе, как надломленный.
Одновременно с тем он почувствовал на себе взгляд СмертоносцаПовелителя и еще раз осознал присутствие в теле ее самой, Одины.
Он с изумлением понял, что она противится воле паука.
Тут над плечом у нее возникло бесстрастное лицо жука-охранника. Резко дернуло; Найл почувствовал, как ноги отрываются от земли.
Удушающая хватка внезапно ослабла, и он очутился на коленях. Загребая руками, пытался ползти - в голове туманная зыбкость, будто плывешь; щека притиснута к полу. Когда в глазах прояснилось, до него дошло, что Доггинз помогает ему сесть.
Первое, на чем остановился взгляд, это тело Одины, лежащее возле двери - похоже, бездыханное. Туловище неестественно скорчено, колени разведены в стороны, одна рука подогнута за спину. Найл метнулся к Одине, приподнял ей голову. Голова мотнулась так, будто совсем не была прикреплена к телу. Шея у женщины была сломана. Правой стороной лица она, очевидно, с силой ударилась о дверь:
щека распорота, из уголка рта сочится струйка крови. Жук-охранник, оторвавший женщину от Найла, выглядел растерянно.
Найл попытался встать, но ноги подогнулись. Он уткнул голову в колени. Гулко стучало сердце, пульс отдавался в закрытых веках.
Приглушенное, как через толщу воды, доносилось сиплое цвирканье жуков. Попробовав глотнуть, Найл поперхнулся от боли - в пищевод будто насыпали битого стекла.
Подумав об Одине, он забыл про жалость к себе. Повернув медальон, Найл сосредоточился и почувствовал себя немного бодрее. Но вставать больше не пытался; так и сидел на полу, глядя на Хозяина снизу вверх.
Тот сделал жест, и воцарилась тишина. В его голосе чувствовался гнев:
- То, что вы сейчас только видели - акт умышленного коварства, да еще и явного пренебрежения к нам, к заведенным у нас порядкам. Он попытался умертвить пленника, который находится под нашей защитой. Это означает, что он лишил себя нашей поддержки и должен понять, что у нас нет иного выбора, как отпустить пленника на свободу.
Найл попытался заговорить, но вместо слов из горла вырвалось лишь нелепое кряканье. Тут до него дошло, что говорить не требуется, достаточно послать вопросительный импульс.
- Ты можешь идти куда хочешь, - сказал Хозяин. - Мы решили, что не вправе ограничивать твою свободу. Но я бы советовал тебе возвратиться в свой край и оставаться там. Теперь пауки будут всячески пытаться тебя извести. И думаю, будет жаль, если им это удастся. Их коварство не заслуживает этого.
Найл поднялся на ноги и попытался поклониться в знак признательности. Но едва выпрямился, как вокруг стала сгущаться тьма. Доггинз успел его подхватить у самого пола.

Предыдущая страница 19


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Колин Уилсон

Башня

Цикл: "МИР ПАУКОВ"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.
Мир, где Земля полностью преображена после космической катастрофы.
Мир, где пауки обрели волю, разум и власть.
Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.
Мир пауков становится НАШИМ миром.

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider, Elfin, Angel